Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: Ses Fonksiyonu Kayıp

  1. #1

    Üyelik tarihi
    Ocak.2018
    Yaş
    31
    Mesajlar
    5
    Teşekkür / Beğen

    Ses Fonksiyonu Kayıp

     
    Merhaba ;

    2017 Clio 4 Sport Tourer Icon model bir araç satın aldım. Fakat aracımda ses ile ilgili bir sorun var. Kendi telefonumdan müzik çalamıyorum , radyodan ses alamıyorum. R-Link var ekipman olarak. Bunun sebebi ne olabilir arkadaşlar ? Bu konuda yardımcı olmanız ricasıyla.

  2. #2

    Üyelik tarihi
    Eylül.2017
    Yaş
    46
    Mesajlar
    99
    Teşekkür / Beğen
    Aracı 2. el aldınız satın aldığınız kişiye sordunuzmu? Yok tu bir problem dedi ise
    1- Balans ayarlarından kısmış olabilirsiniz
    2-Usb bellekten de mi ses alamadınız ?
    3- Cep telefonundan müzik dinleyebilmeniz için bluototh bağlantısını sağlamanız eşleştirmeniz gerekiyor bunu yaptınızmı?
    Bir teşekkür yeter

  3. #3

    Üyelik tarihi
    Ocak.2018
    Yaş
    31
    Mesajlar
    5
    Teşekkür / Beğen
    Alıntı MUZOF Nickli Üyeden Alıntı Mesajı göster
    Aracı 2. el aldınız satın aldığınız kişiye sordunuzmu? Yok tu bir problem dedi ise
    1- Balans ayarlarından kısmış olabilirsiniz
    2-Usb bellekten de mi ses alamadınız ?
    3- Cep telefonundan müzik dinleyebilmeniz için bluototh bağlantısını sağlamanız eşleştirmeniz gerekiyor bunu yaptınızmı?
    Evet 2.el aldım.
    USB Bellekten de ses alamadım.
    Evet cep telefonu ile eşleştirme yaptım.
    Balans ayarlarını kontrol ettim. Uygun görünüyordu.

    Yazılımsal bir problem olabilir mi acaba ?

  4. #4

    Üyelik tarihi
    Eylül.2017
    Yaş
    46
    Mesajlar
    99
    Teşekkür / Beğen
     
    Evet yazılımsal problem de olması muhtemel, yazılımsal problem olup olmadığını anlamak için MİCOM TEST MENÜ ( forumda konusu var inceleyebilirsiniz giriş için) de arka hoparlörleri kapatmak için bir buton vardı ön hoparlörler içinde varmıdır hatırlamıyorum bakmanız gerek bu 1. şıktı 2. şık medianav ın ses çıkış entegresi arızalanmış olabilir , 3. şık ise hoparlörlerinizin arızalanmış olabileceğidir.
    Bir teşekkür yeter

  5. Teşekkür buraksoylu Mesaja Teşekkür Etti.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •