Toplam 10 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Clio Bluetooth Sorunu (2014 icon sahipleri bakabilir mi?)

  1. #1
    dbcooper - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    26
    Mesajlar
    6
    Teşekkür / Beğen

    hımm Clio Bluetooth Sorunu (2014 icon sahipleri bakabilir mi?)

     
    Merhaba arkadaşlar. Öncelikle bu forumda ilk konum aranıza yeni katıldım.

    20 gün önce ilk kez araç sahibi oldum ve aracım da 2014 Clio - Icon.

    Aracımda bluetooth baglantısı ile müzik dinlerken, ortalama 20-30 saniyede bir müzikte kesinti oluyor. Bağlantı kopmuyor, müzik devam ediyor ama saliselik kesintiler çok can sıkıyor.

    Sırayla denediklerimi yazayım:

    Öncelikle yazılım sürümünü 4.0.3'ten 4.1.0'a yükselttim, sorun çözülmedi...
    Yetkili servise teşhis amaçlı gittim, orda birkaç reset prosedürü uygulandı, sorun çözülmedi... RLINK 2 denediler, onda sorun yoktu sorun teyipte dediler bendeki cihaz için 4200tl fiyat verdiler. Değiştirmedim.


    Bilenler bilir, Bakırköy'de usta bir elektronikçi var bu işlere bakar dediler, oraya götürdüm 5 gün kaldı cihaz bugün almaya gittim ve adam dükkandaki başka 3 tane daha icon cihazında denemiş onlarda da aynı sorunu bulmuş. Hepsinde böyle olduğunu söyledi, veri aktarımıyla alakalı sorun var dedi çözülmedi sorun.

    Yenibosna Bit Pazarı'ndaki bir dükkana gittim, dükkandaki başka bir clio'dan sökülmüş olan cihazı taktık denedik onda da aynı sorun oldu. Artık denemediğim seçenek kalmadı.

    2014 Icon aracı olanlar acaba bluetooth ile müzik dinlerken bu kesintileri yaşıyorlar mı? Ben bu sorunumu nasıl çözebilirim, aranızda tavsiye sunabilecek olan var mı?

    (bu arada birkaç farklı telefonla denendi sorun telefondan değil, ayrıca kendi telefonumla başka clio'larda sorunsuz müzik dinleyebiliyorum)

    İyi forumlar diliyorum herkese...

  2. #2
    er.tansel - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    36
    Mesajlar
    2.743
    Teşekkür / Beğen
    Alıntı dbcooper Nickli Üyeden Alıntı Mesajı göster
    Merhaba arkadaşlar. Öncelikle bu forumda ilk konum aranıza yeni katıldım.

    20 gün önce ilk kez araç sahibi oldum ve aracım da 2014 Clio - Icon.

    Aracımda bluetooth baglantısı ile müzik dinlerken, ortalama 20-30 saniyede bir müzikte kesinti oluyor. Bağlantı kopmuyor, müzik devam ediyor ama saliselik kesintiler çok can sıkıyor.

    Sırayla denediklerimi yazayım:

    Öncelikle yazılım sürümünü 4.0.3'ten 4.1.0'a yükselttim, sorun çözülmedi...
    Yetkili servise teşhis amaçlı gittim, orda birkaç reset prosedürü uygulandı, sorun çözülmedi... RLINK 2 denediler, onda sorun yoktu sorun teyipte dediler bendeki cihaz için 4200tl fiyat verdiler. Değiştirmedim.


    Bilenler bilir, Bakırköy'de usta bir elektronikçi var bu işlere bakar dediler, oraya götürdüm 5 gün kaldı cihaz bugün almaya gittim ve adam dükkandaki başka 3 tane daha icon cihazında denemiş onlarda da aynı sorunu bulmuş. Hepsinde böyle olduğunu söyledi, veri aktarımıyla alakalı sorun var dedi çözülmedi sorun.

    Yenibosna Bit Pazarı'ndaki bir dükkana gittim, dükkandaki başka bir clio'dan sökülmüş olan cihazı taktık denedik onda da aynı sorun oldu. Artık denemediğim seçenek kalmadı.

    2014 Icon aracı olanlar acaba bluetooth ile müzik dinlerken bu kesintileri yaşıyorlar mı? Ben bu sorunumu nasıl çözebilirim, aranızda tavsiye sunabilecek olan var mı?

    (bu arada birkaç farklı telefonla denendi sorun telefondan değil, ayrıca kendi telefonumla başka clio'larda sorunsuz müzik dinleyebiliyorum)

    İyi forumlar diliyorum herkese...
    Clio sahibi degilim ama fikrimi beyan edeyim. Oncelikle aracinizda navigasyon varsa basi noktalarda sessiz uyari yapabiliyor bunun kapali olduguna emin olun captur varken basima gelmisti epeyde aramistim ama bulmustum bahsettiğim uyariyi kapatinca duzelmisti. Diger yandan bildirim vs ile alakalı degil ise benim aklima yazilim veya unite arizasi olarak geliyor. Aracin garantisi varsa servisten bi yazilim deneyin oncelikle


    Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

  3. #3
    dbcooper - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    26
    Mesajlar
    6
    Teşekkür / Beğen
    Alıntı er.tansel Nickli Üyeden Alıntı Mesajı göster
    Clio sahibi degilim ama fikrimi beyan edeyim. Oncelikle aracinizda navigasyon varsa basi noktalarda sessiz uyari yapabiliyor bunun kapali olduguna emin olun captur varken basima gelmisti epeyde aramistim ama bulmustum bahsettiğim uyariyi kapatinca duzelmisti. Diger yandan bildirim vs ile alakalı degil ise benim aklima yazilim veya unite arizasi olarak geliyor. Aracin garantisi varsa servisten bi yazilim deneyin oncelikle


    Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

    Hocam öncelikle farklı bakış açınız için teşekkür ederim. Fakat malesef sorunun çözümü bu da değil. Çünkü aracımla hiç hareket halinde değilken, hatta çalışmıyorken bile bu kesilmeler mevcut. Navigasyon ile ilgili bir problem olsa sanıyorum aracımın hareket halinde olması gerekiyor ki bana bildirimler gönderiyor olsun.

    Ayrıca dediğim gibi teyp değişikliği denendi onda bile sorun düzelmedi, navigasyon ile alakalı olmadığına kesin eminim.


    Sağ olun cevabınız için.

  4. #4

    Üyelik tarihi
    Ekim.2018
    Yaş
    30
    Mesajlar
    27
    Teşekkür / Beğen
    Alıntı dbcooper Nickli Üyeden Alıntı Mesajı göster
    Merhaba arkadaşlar. Öncelikle bu forumda ilk konum aranıza yeni katıldım.

    20 gün önce ilk kez araç sahibi oldum ve aracım da 2014 Clio - Icon.

    Aracımda bluetooth baglantısı ile müzik dinlerken, ortalama 20-30 saniyede bir müzikte kesinti oluyor. Bağlantı kopmuyor, müzik devam ediyor ama saliselik kesintiler çok can sıkıyor.

    Sırayla denediklerimi yazayım:

    Öncelikle yazılım sürümünü 4.0.3'ten 4.1.0'a yükselttim, sorun çözülmedi...
    Yetkili servise teşhis amaçlı gittim, orda birkaç reset prosedürü uygulandı, sorun çözülmedi... RLINK 2 denediler, onda sorun yoktu sorun teyipte dediler bendeki cihaz için 4200tl fiyat verdiler. Değiştirmedim.


    Bilenler bilir, Bakırköy'de usta bir elektronikçi var bu işlere bakar dediler, oraya götürdüm 5 gün kaldı cihaz bugün almaya gittim ve adam dükkandaki başka 3 tane daha icon cihazında denemiş onlarda da aynı sorunu bulmuş. Hepsinde böyle olduğunu söyledi, veri aktarımıyla alakalı sorun var dedi çözülmedi sorun.

    Yenibosna Bit Pazarı'ndaki bir dükkana gittim, dükkandaki başka bir clio'dan sökülmüş olan cihazı taktık denedik onda da aynı sorun oldu. Artık denemediğim seçenek kalmadı.

    2014 Icon aracı olanlar acaba bluetooth ile müzik dinlerken bu kesintileri yaşıyorlar mı? Ben bu sorunumu nasıl çözebilirim, aranızda tavsiye sunabilecek olan var mı?

    (bu arada birkaç farklı telefonla denendi sorun telefondan değil, ayrıca kendi telefonumla başka clio'larda sorunsuz müzik dinleyebiliyorum)

    İyi forumlar diliyorum herkese...
    Abicim sen de öyle bir çıkmaza düşmüşsün ki Allah yardımcın olsun.
    Benim 2017 Clio. Ben de de bluetooth ile bağlanfığımda telefondki müzik klasörlerin erişememeye başlamıştım. Sonradan farkettim ki sorun android 8 ile alakalıymış. Telefonu Android 7 ye geri çevirdim ve sorun çözülmüştü. Sırf bu yüzden telefonumu güncelleyemiyorum. Tabi Android kullanıyorsan Başka android sürümleriyle baktın mı? Ya da alt android sürümleriyle de dene istersen.

  5. #5

    Üyelik tarihi
    Ekim.2018
    Yaş
    31
    Mesajlar
    6
    Teşekkür / Beğen
    bence 6.0.3 yuklsek yazılımı kaybedecek bır seyın yok yazılımsal gıbı duuruyor stabıl calısmakta bu surum

  6. #6
    dbcooper - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    26
    Mesajlar
    6
    Teşekkür / Beğen
    Alıntı handsomesatancame Nickli Üyeden Alıntı Mesajı göster
    bence 6.0.3 yuklsek yazılımı kaybedecek bır seyın yok yazılımsal gıbı duuruyor stabıl calısmakta bu surum
    hocam media nav için zaten en ust surum 4.1.0

    dediginiz surume nasıl yukseltebilirim ki?

  7. #7
    RebelPhoenix - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2018
    Yaş
    30
    Mesajlar
    176
    Teşekkür / Beğen
    Media Nav için 4.1.0 en son ve gerçek sürüm. 6.0.3, 7.0.5MD şeklinde nette yayınlar var. Bu güncellemeler fake, görüntü olarak cihazı EVO arayüzüne dönüştürüyor. İyi bir kurulum yapılmazsa navigasyon vs. sıkıntıya girebiliyor. Ayrıca cihazın yavaşladığıda bu güncellemeleri uyguladığım cihazları kullanan arkadaşlardan gelen bilgiler arasında.

  8. #8
    dbcooper - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    26
    Mesajlar
    6
    Teşekkür / Beğen
    ARKADAŞLAR SORUNU ÇÖZDÜM

    Arabayı ilk önce yetkili servise götürdüğümde media nav evo ile deneme yapmışlardı, fakat goturdugum elektronikçiler ve gittiğim dukkanlarda ben hep medianav ile deneme yapmıştım. Hepsinde sorun vardı. Burdan fikir yürüttüm beynimde şimşekler çaktı ve sorunun aslında benim teyibimde olmadığına kanaat getirdim. Muhtemelen şu an media nav kullanıcılarının hepsinde var bu kesilme, ama kimse farkında bile değil.

    Burdan yola çıkarak forumda yunus emre hocamın verdiği 6.0.3 surumune guncelleme yaptım ve sorunum çözüldü. Şu anda müzik dinlerken herhangi bir kesilme söz konusu değil. Her şey muhteşem oldu.

    Çok teşekkürler...

  9. #9
    er.tansel - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    36
    Mesajlar
    2.743
    Teşekkür / Beğen
    Alıntı dbcooper Nickli Üyeden Alıntı Mesajı göster
    ARKADAŞLAR SORUNU ÇÖZDÜM

    Arabayı ilk önce yetkili servise götürdüğümde media nav evo ile deneme yapmışlardı, fakat goturdugum elektronikçiler ve gittiğim dukkanlarda ben hep medianav ile deneme yapmıştım. Hepsinde sorun vardı. Burdan fikir yürüttüm beynimde şimşekler çaktı ve sorunun aslında benim teyibimde olmadığına kanaat getirdim. Muhtemelen şu an media nav kullanıcılarının hepsinde var bu kesilme, ama kimse farkında bile değil.

    Burdan yola çıkarak forumda yunus emre hocamın verdiği 6.0.3 surumune guncelleme yaptım ve sorunum çözüldü. Şu anda müzik dinlerken herhangi bir kesilme söz konusu değil. Her şey muhteşem oldu.

    Çok teşekkürler...
    Sorunun çözülmesine sevindim, yardımı dokunan arkadaşlarımıza tesekkur ederim. Umarim tekrar ayni sorunu yaşamazsınız. Keyifli forumlar.


    Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

  10. #10
    Sing_a_song - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2016
    Yaş
    30
    Mesajlar
    66
    Teşekkür / Beğen
     
    Merhaba,
    Farkli konu acmamak icin buraya yazmak istedim. Medianav surumu 7.0.5 MD
    Forumdaki konulardan yukseltmistim. Android telefonla baglandigimda aha radio sorunsuz calisiyor fakat iphone’la baglandigimda;
    1) Media bolumunden aha sectigimde tum tuslar pasif gorunuyor,
    2) BT yapip tekrar aha’yi sectigimde sadece ses var ama tuslar yine pasif ve ne aciksa o caliyor. Gorsel bir sey yok.
    3) bunla ugrasirken telefon ekraninda “bu aksesuar desteklenmiyor” gibi bir uyari geliyor.

    Defalarca bt eslestirmesini sonlandirip tekrar baglandim vb hic farketmedi. İphone’da farkli ios surumlerinde denedim yine olmadi.

    Bu konuda fikri olan var mi?

    “Aha radio” disinda bt’dan muzik calmada sorun yok. Sadece liste bolumunde klasorler var ama icleri bos gorunuyor.

    Yani telefon ve medianav birebir eslenemiyor gibi... (iphone 7, ios 12.1)

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •