Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: 2014 fluence dci 1.5 icon marş basmıyor yardım lütfen

  1. #1
    djsabay - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2013
    Mesajlar
    7
    Teşekkür / Beğen

    hımm 2014 fluence dci 1.5 icon marş basmıyor yardım lütfen

     
    arkadaşlar merhaba sorunum şu ;

    araçta kart cebimizde yada yuvada olsun start tuşuna bastığımızda bazen ilk seferde marş basmıyor. kontağı açıyor göstergeler felan normal çalışıyor ama kızdırma buji işareti ve tık sesi gelmiyor dolayısıylada hiç marş basmıyor. start tuşuna bir kaç kez bastığımda bazen 2 cide bazen 8. de tık sesi kızdırma bujisi ve dolayısıyla marş oluyor akü yeni varta 74 ah marşı yaptığı sürece hiç çalışmama yok nedendir eski meganda aynı sorunu 30 amperlik sigortayı değiştirerek çözmüştüm bunda be yapabilirim

  2. #2
    azado7 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2017
    Yaş
    29
    Mesajlar
    236
    Teşekkür / Beğen
    Alıntı djsabay Nickli Üyeden Alıntı Mesajı göster
    arkadaşlar merhaba sorunum şu ;

    araçta kart cebimizde yada yuvada olsun start tuşuna bastığımızda bazen ilk seferde marş basmıyor. kontağı açıyor göstergeler felan normal çalışıyor ama kızdırma buji işareti ve tık sesi gelmiyor dolayısıylada hiç marş basmıyor. start tuşuna bir kaç kez bastığımda bazen 2 cide bazen 8. de tık sesi kızdırma bujisi ve dolayısıyla marş oluyor akü yeni varta 74 ah marşı yaptığı sürece hiç çalışmama yok nedendir eski meganda aynı sorunu 30 amperlik sigortayı değiştirerek çözmüştüm bunda be yapabilirim
    Hocam sorunu cozdunuz mu

  3. #3
    djsabay - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2013
    Mesajlar
    7
    Teşekkür / Beğen
    hayır çözülmedi sorun netleşti sadece. araç boştayken frene basıp sıkıntısız çalışıyor. ama vitesteyken çalışmıyor. debriyajı algılamıyor gibi. debriyaj müşürü değişti yine aynı kafasına göre bazen çalışıyor bazen çalışmıyor. aracı boşa almadan 10 deneme yap 1 kez çalışıyor. boşta iken sorunsuz teklemesiz. halen yardım bekliyorum. pc ye bağladık arıza kaydıda yok ayrıca

  4. #4
    edc - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2016
    Yaş
    34
    Mesajlar
    55
    Teşekkür / Beğen
    anahtarsız çalıştırma sistemini ve kartınızı kontrol ettirmenizi öneririm. anahtarsız çalıştırma sistemi çalışmasına izin vermiyor bence. kartınızı kontrol ettirin.

    Alıntı djsabay Nickli Üyeden Alıntı Mesajı göster
    hayır çözülmedi sorun netleşti sadece. araç boştayken frene basıp sıkıntısız çalışıyor. ama vitesteyken çalışmıyor. debriyajı algılamıyor gibi. debriyaj müşürü değişti yine aynı kafasına göre bazen çalışıyor bazen çalışmıyor. aracı boşa almadan 10 deneme yap 1 kez çalışıyor. boşta iken sorunsuz teklemesiz. halen yardım bekliyorum. pc ye bağladık arıza kaydıda yok ayrıca

  5. #5
    djsabay - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2013
    Mesajlar
    7
    Teşekkür / Beğen
     
    Sorun Çözüldü

    Arkadaşlar araçta debriyaj kısmında 2 adet sensör var yada müşür deyin biri hava yakıt oranı için debriyaj müşürü dedikleri olay mavi renkli ucu turuncu bir şey diğeride çalıştırma start stop için gri renkli ucu siyah bir şey biz her ikisinide değiştirdik ama arızalı olan start stop sensörüymüş bilginize debriyaj müşürü 50 tl start stop müşürü 170 tl orjinal mais ürünleri

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •