Toplam 8 adet sonuctan sayfa basi 1 ile 8 arasi kadar sonuc gösteriliyor

Konu: Megane coupe 2001 model 1.6 16v çalışmada sorun

  1. #1

    Üyelik tarihi
    Kasım.2012
    Mesajlar
    5
    Teşekkür / Beğen

    Megane coupe 2001 model 1.6 16v çalışmada sorun

     
    Öncelikler herkese merhaba.Lovata lpg kitli aracım da şöyle bir sorun var.Araçta her zaman olmamakla beraber çalışıp istop etme durumu var gaza geçince düzeliyo.gazdada rolanti çok düşük oluyor.Boşa atınca da yine aynı şekilde devir saati 5 in altına kadar düşüyor.Bilgisayara bağlatınca arızayı göstermedi.Her zaman yapmadığı için servisede bırakamadım uzun süreli bırakmam gerekiyo galiba.Yardım ve önerileriniz için şimdiden teşekkürler.

  2. #2
    Semih Yağıbasan-Ankara
    TRSemih - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2011
    Yaş
    34
    Mesajlar
    5.583
    Teşekkür / Beğen
    aramıza hoş geldin. öncelikle kendini üye tanıtımları bölümünde tanıtırsan memnun oluruz.

    aracın ateşleme sistemi, rölanti motoru, boğaz kelebeği ve emme manifoldu contaları en son ne zaman elden geçti?
    TRS Coupé

  3. #3

    Üyelik tarihi
    Kasım.2012
    Mesajlar
    5
    Teşekkür / Beğen
    Geçen mayıs ayında boğaz kelebeği temizlendi contalar değişti.4 ateşleme bobini geçen sene değişti,bujiler 8000 km önce.

  4. #4
    T.C. Vatandaşı
    Kadir Salim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    26
    Mesajlar
    7.391
    Teşekkür / Beğen
    Bobinlerden olabilir .

    Ateşleme sisteminizi güzelce baktırın . Bobin buji vs.
    Kelebek temizliği ve hava filtrenizi temizletin .
    __________________________________________________ _______

    Drive the change...

  5. #5

    Üyelik tarihi
    Kasım.2012
    Mesajlar
    5
    Teşekkür / Beğen
    Bobinleri söktüğümde hepsinin çalıştığını tespit ettim,yinede baktırmama gerek var mırdr acaba?

  6. #6

    Üyelik tarihi
    Kasım.2012
    Mesajlar
    5
    Teşekkür / Beğen
    Rolanti sensörü değiştirildi sorun düzeldi.

  7. #7
    Cantekin YAVUZ
    cantekin67 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2012
    Yaş
    30
    Mesajlar
    647
    Teşekkür / Beğen
    Sorun rolanti sensörü, ya sensöre gelen boru kıvrılmışsa gereken havayı ölçemiyordur ya da arızalanmıştır.

    Değiştirmişsiniz, hayırlı ve uğurlu olsun.
    "R" IDE


  8. #8

    Üyelik tarihi
    Ocak.2013
    Mesajlar
    1
    Teşekkür / Beğen
     
    herkese mraba arabamı yakmadan önce bide size danışayım dedim. aracın lpg ve benzinde rolantide ayarsızlık var 2000 ile 1500 arasında sürekli dalgalanma oluyor. ancak araç hareket ettikten sonra, boşa alınca veya durunca stop ediyor. araç 2000 megane 1,6 16 valf.rolanti motoru değişti 120tl olmadı siboblarda dediler motor yarıya kadar indi subablar,değişti rektefe oldu kelebek boğazı temizlendi ,enjektörler değişti. vs sonuç 2000 tl sorun devam ediyor.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •