Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Clio Çalışmama Sorunu

  1. #1
    Cliomclio - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    38
    Mesajlar
    1
    Teşekkür / Beğen

    teknik Clio Çalışmama Sorunu

     
    Merhabalar,

    Clio 2001 sedan 1.4 benzinli aracim. Bir sureden beri calismama sorunum var. Mars aliyor fakat calismiyor. Krank sensorune tornavidayla birkac kez vuruyorum ustten, sonra calisiyor. Motor sicakken yapmiyor, calisiyor. Sogukken genelde oluyor. Onceden krank sensorunu degistirmistim. Duzeldi sandim ama yine yapar oldu. Sensore takilan soketi elektrikciye temizlettim problem gozukmuyor. Tekrar sensoru degistiricem acaba sensoru bozan birsey olabilir mi. Aracim yolda yada motor calisma esnadinda stop etme sorunu yok. Tekleme sorunuda yok. Sensor arizadinda bunlar olur deniyor. Tekrar parcayi degistirsem mi bilemedim. Calistirirken korkar oldum. Yardimlar icin tesekkurler simdiden.

  2. #2

    Üyelik tarihi
    Ağustos.2018
    Yaş
    27
    Mesajlar
    12
    Teşekkür / Beğen
    Alıntı Cliomclio Nickli Üyeden Alıntı Mesajı göster
    Merhabalar,

    Clio 2001 sedan 1.4 benzinli aracim. Bir sureden beri calismama sorunum var. Mars aliyor fakat calismiyor. Krank sensorune tornavidayla birkac kez vuruyorum ustten, sonra calisiyor. Motor sicakken yapmiyor, calisiyor. Sogukken genelde oluyor. Onceden krank sensorunu degistirmistim. Duzeldi sandim ama yine yapar oldu. Sensore takilan soketi elektrikciye temizlettim problem gozukmuyor. Tekrar sensoru degistiricem acaba sensoru bozan birsey olabilir mi. Aracim yolda yada motor calisma esnadinda stop etme sorunu yok. Tekleme sorunuda yok. Sensor arizadinda bunlar olur deniyor. Tekrar parcayi degistirsem mi bilemedim. Calistirirken korkar oldum. Yardimlar icin tesekkurler simdiden.

    parçayı orjinal ve servisten alın yan sanayi almayın başka bir elektrikçiye tekrar elektrik tertibatını elden geçirtin sensörün olduğu bölümü balata spreyi ile temizletin

  3. #3

    Üyelik tarihi
    Ekim.2018
    Yaş
    33
    Mesajlar
    21
    Teşekkür / Beğen
    Bendede 2 hafta öncesinde 3-5 saniye giygiygiy Edip öyle çalışıyordu,,,
    Orjinal Sensör ile değişti orjinal sensör ve soket ile takım değişti,, 1-2 sn de hemen sorunsuz 3-5 gün kullandım,, daha sonra yani simdilerde yine eskiye döndü. Haftaya bujiler değişecem, başka etken gelmiyor aklıma

  4. #4
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    24
    Mesajlar
    442
    Teşekkür / Beğen
    takipteyim. bizim bir arkadaşta aynı sorun var. krank sensörünü temizledim dün. yolda bazen stop etme sorunu da oluyormuş. aynı sabahları zor çalışıyor ama sıcakken sıkıntı yok. bakalım volan sensörü temizliği işe yarayacakmı. stop etme sorununu sürekli yapsa ateşleme varmı diye bakarım. sensör sonuçta ateşlemeyi ayarlıyor. çalışmadığında ateşlemeye bakmamız lazım

  5. #5
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    24
    Mesajlar
    442
    Teşekkür / Beğen
     
    hatta sensörün içinde iki tane bakır tel vardı. sanırım iletkenlik artsın diye koyulmuş. bujilerden şüphelendim motor çalışırken teker teker çıkarıp taktım. her biirnde devir düştü. hepsi sıkıntısız çalışıyor. deneyimlerimi aktarırım. çok can sıkıcı bir durum

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •