Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 11 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Isininca çalişmiyor!!!

  1. #1

    Üyelik tarihi
    Eylül.2012
    Mesajlar
    199
    Teşekkür / Beğen

    Isininca çalişmiyor!!!

     
    Aracım R19 1.6 i.e. 90HP enjeksiyonlu motor. Sabah ilk çalıştırmada sıkıntı yok fakat motor ısındıktan sonra stop edip kalıyor. Motor soğuduktan sonra yine tek marşta çalışıyor. Benzin pompası ve grank sensörü değişti. Sorun düzelmedi. Yardımlarınızı bekliyorum...

  2. #2
    Emre37 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2016
    Yaş
    23
    Mesajlar
    277
    Teşekkür / Beğen
    ısınınca kendi stop etmiyor dimi sadece çalıştırmada sıkıntı oluyor.
    05/16 - 11/17 | RENAULT 19 EUROPA 1.4 RN 1996
    01/18 - ........ | TOYOTA COROLLA 1.4 VVT-İ TERRA SPECİAL A.C. 2001

  3. #3
    Emrebali05 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2015
    Yaş
    22
    Mesajlar
    253
    Teşekkür / Beğen
    lpgli mi araç
    Clio III 1.5 DCİ 80HP Authentique 2006

  4. #4

    Üyelik tarihi
    Eylül.2012
    Mesajlar
    199
    Teşekkür / Beğen
    Alıntı Emre37 Nickli Üyeden Alıntı Mesajı göster
    ısınınca kendi stop etmiyor dimi sadece çalıştırmada sıkıntı oluyor.
    Uzun yolda sıkıntı yok ama şehir içinde seyir halinde stop ediyor.

  5. #5

    Üyelik tarihi
    Eylül.2012
    Mesajlar
    199
    Teşekkür / Beğen
    Alıntı Emrebali05 Nickli Üyeden Alıntı Mesajı göster
    lpgli mi araç
    Evet sıralı sistem lpg li aracım

  6. #6
    Tayfun DİLMEN
    T.C. Vatandaşı
    TAYF - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    36
    Mesajlar
    435
    Teşekkür / Beğen
    manyetik kaptöre baktır

  7. #7
    emrahsezen - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2018
    Yaş
    29
    Mesajlar
    25
    Teşekkür / Beğen
    Aracı tekrar çalıştırmak istediğinde açık olan elektrik çekecek bütün ekipmanları (far, kalorifer,klima vs vs) kapat ve gaza basmadan çalıştırmayı dene. Yine olmuyorsa LPG nin elektrik tesisatına bağlantısı gözden geçirilmeli. Büyük ihtimalle ilk anda çok fazla akım çekiyor.

  8. #8

    Üyelik tarihi
    Eylül.2012
    Mesajlar
    199
    Teşekkür / Beğen
    Alıntı emrahsezen Nickli Üyeden Alıntı Mesajı göster
    Aracı tekrar çalıştırmak istediğinde açık olan elektrik çekecek bütün ekipmanları (far, kalorifer,klima vs vs) kapat ve gaza basmadan çalıştırmayı dene. Yine olmuyorsa LPG nin elektrik tesisatına bağlantısı gözden geçirilmeli. Büyük ihtimalle ilk anda çok fazla akım çekiyor.
    bujilere elektrik gelmiyor lpg bağlantısı ile alakası olabilir mi?

  9. #9

    Üyelik tarihi
    Eylül.2012
    Mesajlar
    199
    Teşekkür / Beğen
    Alıntı TAYF Nickli Üyeden Alıntı Mesajı göster
    manyetik kaptöre baktır
    bu parça tam olarak aracın neresinde ve ne işe yarar

  10. #10
    Karaoqlan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2012
    Mesajlar
    251
    Teşekkür / Beğen
     
    Alıntı emres55 Nickli Üyeden Alıntı Mesajı göster
    bu parça tam olarak aracın neresinde ve ne işe yarar
    Krank sensörünün diğer adı manyetik kaptör.

    MX4 cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •