Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: Gösterge arıza ışığı hakkında...

  1. #1
    sazci34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2017
    Yaş
    38
    Mesajlar
    39
    Teşekkür / Beğen

    Angry Gösterge arıza ışığı hakkında...

     

    Arkadaşlar selam..Aracım 1999 1.6. 8 valf klimalı megane 1.Kalorifer peteğini hortumla içinden su devirdaim ettirerek temizledim haliyle hortumları çıkarınca kablolara su aktı hep.Suyunu tamamlayıp havasını aldıktan sonra çalıştırdım 2 kere fan açıp kapattı ve eve gittim.Sabah kontağı açtığımda kırmızı ışık normal çalışıyordu fakat beraberinde 3 saniye yanıp sönen elektrik ışığı yanmıyordu.
    Marşa bastığımda ise tak sesi geldi ve daha da çalışmadı.Ayrıca lpg gösterge ışıklarıda yanmıyor artık.Lütfen yardım edin ...Yanmayan yukarıdaki kırmızı işaretli olan ışık şuan hiç yanmıyor.Bu ışık ne anlama geliyor?Bu durumda ne yapmam gerekiyor nereye yoğunlaşmam gerekir fikirlerinizi bekliyorum.Şimdiden teşekkürler.
    Konu sazci34 tarafından ( 6 Gün önce Saat 11:39 ) değiştirilmiştir.

  2. #2
    Çağrı YILDIRIM
    algorist - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2012
    Yaş
    34
    Mesajlar
    1.490
    Teşekkür / Beğen
    Kontağı marş pozisyonuna aldığınızda göstergede herhangi bir hareketlilik var mı? Herhangi bir hareket yoksa ilk önce kaput altındaki ve iç tarafdaki sigortalarda yanma var mı kontrol edin. Sizin öncedende muhtemelen bobin arızanız vardı bobinlere iyice su kaçırmış olabilirsiniz.

  3. #3
    sazci34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2017
    Yaş
    38
    Mesajlar
    39
    Teşekkür / Beğen
    Üstadım aracımda kalem bobin değilde 4 lü ateşleme bobini var.Ve oraya su gitmediğine eminim.Ben bu ışığı yeniden yakabilirisem arabam çalışacak diye umuyorum ve bu ışık ne anlama geliyor ve nereye yoğunlaşmam gerekiyor.Birde buji kablosunu çıkarıp marş yaptığımda bujilerde hiç kıvılcım olmadığını farkettim.Ateşleme bobini soketinde elektrik var ama o elektrik bujiye ulaşmıyor bir türlü.Aracım kendini korumaya aldı sanırım.

  4. #4
    sazci34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2017
    Yaş
    38
    Mesajlar
    39
    Teşekkür / Beğen
     
    Yok mudur fikri olan..

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 2 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 2 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •