Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: Clio 4 kizdirma bujisi

  1. #1

    Üyelik tarihi
    Nisan.2019
    Yaş
    24
    Mesajlar
    2
    Teşekkür / Beğen

    Clio 4 kizdirma bujisi

     
    Merhaba arkadaşlar.Henüz 500 km de dizel bir aracım var.Araç sabahları motor soğukken kartı takıp ışıklar söndükten sonra start düğmesine bir kere basınca yaklaşık olarak 4-5 saniye bekleyip öyle çalışıyor ve kızdırma bujisi lambası yaklaşık olarak 3 saniye kadar yanıyor sonra sönüyor.İlk aracım olduğundan biraz tedirgin oluyorum haliyle bir de plastik kasislerin üstünden geçerken zıplıyorum aracın içerisinde tabi ki çok yavaş hızlarda.Sizce bunlar normal,standart mı yoksa bir sorun olabilir mi?

  2. #2
    Storming0 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    26
    Mesajlar
    73
    Teşekkür / Beğen
    Merhaba. İlk yazdığın ateşleme ışığı normal. Motor soğuksa ve uzun süre çalışmasıyla ilk kontakta böyle yapıyor bizim araçlarımız. Sarı dalga şeklinde ışık yanar ve söner. Otoparklarda ki plastik kasisleri düşününce ben de yaşadım. Ama bu da normaldir diye düşünüyorum.

  3. #3
    Coşkun
    coskun34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    36
    Mesajlar
    3.002
    Teşekkür / Beğen
    Lastik havaları nı kontrol edin genelde sıfır araçlarda yüksek oluyor !!

  4. #4

    Üyelik tarihi
    Nisan.2019
    Yaş
    24
    Mesajlar
    2
    Teşekkür / Beğen
     
    Çok teşekkür ederim cevap verdiğiniz için rahatladım lastik basınçları aklıma gelmemişti kontrol edicem tekrar teşekkürler..

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •