Sayfa 5 Toplam 5 Sayfadan BirinciBirinci ... 2345
Toplam 50 adet sonuctan sayfa basi 41 ile 50 arasi kadar sonuc gösteriliyor

Konu: 1.5 dCi bazen çalışmıyor sorunu çözemedik.

  1. #41
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    24
    Mesajlar
    441
    Teşekkür / Beğen
     
    Gaza yuklenince rampada stop ve ariza ışıkları yaniyormu

    LG-K430 cihazımdan Tapatalk kullanılarak gönderildi

  2. Beğeni clioAtilla liked this post
  3. #42
    bigbrother - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2017
    Yaş
    38
    Mesajlar
    315
    Teşekkür / Beğen
    Arkadaşlar 100 bini geçen dizel araba egerki servis bakımlı yada sahibi titiz değilse alınmaz...

  4. #43

    Üyelik tarihi
    Temmuz.2016
    Mesajlar
    4
    Teşekkür / Beğen
    vites boşta iken yapıyor evet.

  5. #44
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    24
    Mesajlar
    441
    Teşekkür / Beğen
    Enjektorler kompresyon yapmıyor. Ondandir. Benimkide sabahlari soğukta çalışmıyor

    LG-K430 cihazımdan Tapatalk kullanılarak gönderildi

  6. #45

    Üyelik tarihi
    Ağustos.2017
    Yaş
    28
    Mesajlar
    1
    Teşekkür / Beğen
    Öncelikle herkese merhabalar.
    2003 1.5 symbol bende de var. Araç ilk önce ışıklarda boşta beklerken devir gitti geldi ve istop etti. sıkıntım böyle başladı. önce önemsemedim daha sonra da yapmaya başladı. İlerleyen aşamalarda boşta veya seyir halindeyken enjektör lambasını dahil ışıkları yakarak istop eder oldu. seyir halinde olması sıkıntılı bir durum..
    önce bi bosch servis adı altında bir yerde baktırdım. yaklaşık 700TL verdim geçen sene. sensörleri vs değiştiklerini, enjektörleri kontrol ettiklerini söylediler. Araba iki gün sonra aynı sıkıntıyı vermeye başladı. aynı yere götürdüm bu sefer pompayı kontrole gönderdiler. ordan geldikten sonra da aynı sıkıntı oldu ama bu sefer para vermedim. Araç daha sonra Bursa da tesisat olmak üzere gözden geçirildi. sıkıntı yok denildi ama nafile. En son Beyin'den dediler. 600 TL çıkmasına verip aldım. 5 6 ay kadar sıkıntı bidaha olmadı. ama bu aralar başka bi illet tutunuverdi. Araç ile çalıştırıp gezdikten sonra aksam parkediyorum. ama sabah aracı çalıştıramıyorum. pompa elcek ile pompalayıp öyle zoraki çalışıyor. ve çalışırken de enjektörlerden şak şak ses geliyor. Bursa da Otosansitte Fatih pompaya götürdüm. enjektörlerin valfleri değişildi. 1250 TL verdim. daha sonra aynı sıkıntı devam ettı aynı yere tekrar goturdum pompa uzerınde bulunan müşürden dendi. 400 tl verdim oda değişti ama sıkıntı devam etti. eski çıkması torpitoda yanımda tasıyorum Sonra İnegölde servisi diye açılmış bir dükkanda sensor dedıler. 160 tl falandı sanırım ona verdım. bu arada akğyü yemiş dediler. 185 tl ona verdim.

    gelelim asıl meseleye.. arabam suan calısmama sıkıntısını yapmaya devam edıyor. Sabah aracı calıstıramıyorum. boyle de satmak ıstemıyorum. arac daha 110bin km de.. varın siz düşünün.. başka bir pompacı da çalışırken şak şak enjektör sesini duydu yüksek basınç var. Beyine baktır dedi.. Beyinden çözüleceğini bilsem ya çıkma yada orjinal taktırırım ama sanayi de kesin sonuc dıye bısey yok. deneme yanılma.. sizce ben ne yapayım?

  7. #46

    Üyelik tarihi
    Ekim.2017
    Yaş
    53
    Mesajlar
    1
    Teşekkür / Beğen
    2005 kangoo aynı sorun ve vurun sesi ile beraber stop ediyor. Bazen o kadar sert stop ediyor ki alternator kayısı bile atıyor. Herşey değişti bulamadılar. Pompanın üzerindeki yakıt sıcaklık sensorunun şüpheleniyorum. Mehmet Feza Ecevit 0505 376 5080

  8. #47
    clioAtilla - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    57
    Mesajlar
    27
    Teşekkür / Beğen
    Bu konuda yazılan 5 sayfayı da dikkatlice tekrar tekrar okudum. FARKLIBİRKELİME ismi ile yazan arkadaş,yazınızda 600 TL verip çıkma bir beyin alıp taktığınızı yazmışınız.İkinci kez beyin almaya gerek yok bence.Bu kadar masraf edip uğraşmak sabır gerektirir bravo size valla. Bazen 5 TL ye sorun çözülür.Bende 2003 Clio 2,1.5 dci symbol Expression var.
    Aynı sorunla 3-4 aydır uğraşıyorum.Kırmızı ışıklarda,boşa atttığımda,rölantide çalışırken,ters bir yerlerde durmadan stop ediyordu.Tamircilerden uzak duruyorum.Güzel havalarda vaktim bol sanayiye aracımı götürüp,kimsenin ne yaptığımı sormayacağı kafama yatan güzel bir yer bulup saatlerce uğraşıyorum.Yaptıklarımı not defterine yazıyorum.İnternette bu sorunla ilgili videolar ve çözüm yollarını izliyorum.Şase kablolarını söküp zımparalayıp güzelce sıkarak başladım.Marş dinoması şase kablosu,Akü şase kablosu,motor şase bağlantı kablosu ve şarj dinoması power bağlantı kablosu(kırmızı) güzelce zımparalayıp sıkarak başladım.Sonra sigorta kutusu giriş çıkış uçlarını ve rölelerin resmini çekerek üçlarını zımparalayıp sıkıcana yerlerine takarak devam ettim.Gaz pedalı potansiyometresini söktüm temizleyip taktım.Mazot pompası rölanti valfini söküp taktım.Rail mazot sistemi kızdırma bujileri daha birçok şey yazarak çizerek resim çekerek devam ettim.EGR valfini dahi söküp temizledim.Birşey ters giderse hep sanayide yapıyorum bu işleri ...Para harcamıyorum.Ufak tefek paralar kablo uçları,kafası bozuk civatalar,4 tane izole bant falan para harcıyorum yani...Neyse uzatmayım bir yabancı sitede dili çevirerek farkına vardım.Adam EGR valfini temizledikten sonra Emme Manifolduna giren 2 civata ile bağlı krom borunun 2 ucunda bulunan oringleri(yuvarlak basit lastik bilezik) attı yenisini taktı ve şunları tercüme ettim.Neden yenilerini taktığını açıklıyor."Bu motora giren hava için son nokta!Buraya kadar bir sürü sensörler havanın ısısını,basıncını okudu ve ECU'ya iletti.Burdan bir kaçak noktadan giren hava sistemi allak bullak eder ve motor stop eder.ECU bu havaya göre ne kadar yakıt püskürteceğini mazot pompasına ilettikten sonraki olumsuzluklar!"Ben bahsettiği oringleri biliyorum takarken farketmiştim yuvarlaklığı gitmişti ve aşınmıştı.Ertesi gün hemen sanayiye gittim söktüğüm oringleri numune aldım yanıma rulmancıya girdim boruda elimde,adam kumpasla ölçtü ve borunun iki başına geçirdi.5 TL ödedim.Şeytan kulağına 6 gündür stop etmiyor.
    Konu clioAtilla tarafından (25.Kasım.2018 Saat 02:10 ) değiştirilmiştir.

  9. Teşekkür coskun34 Mesaja Teşekkür Etti.
    Beğeni DİJİTAL liked this post
  10. #48
    TuranOTO - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2018
    Mesajlar
    31
    Teşekkür / Beğen
    çalışmama sorunu çoğu zaman pompadan oluyo hiç baktırdınızmı

  11. #49
    clioAtilla - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    57
    Mesajlar
    27
    Teşekkür / Beğen
    30.KASIM.2018 ...arkadaşlar araç canavar.Yokuş yukarı falan çekiş arttı gibi sanki.En güzeli de ben kontak anahtarını tam sola çevirince stop etmesi!

  12. #50
    clioAtilla - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    57
    Mesajlar
    27
    Teşekkür / Beğen
     
    evet arkadaşlar clio 3 aydır canavar gibi çok şükür Allaha,Linkini verdiğim turbo giriş hortumunun iki ucuna toplam 5 TL'ye aldığım oringler(yuvarlak lastik halka) sayesinde düzeldiğine inanıyorum. Çünkü en son yaptığım işlem buydu?... https://www.eparcacim.com.tr/TURBO-B...-K9K_8931.html

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 4 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 4 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •