Sayfa 1 Toplam 3 Sayfadan 123 SonuncuSonuncu
Toplam 24 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Hararet sorunu

  1. #1
    kasim kaya - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2010
    Yaş
    38
    Mesajlar
    292
    Teşekkür / Beğen

    Hararet sorunu

     
    selam arkadaşlar,rampa çıkarken ibre kırmızı el işaretine kadar geliyor,rampa inerken ise yeşil el işaretine dek iniyor.normal rölantide çalışırken fan mavi ok işaretinde açıyor, bana pek normal gelmiyor,ama siz ne düşünüyorsunuz?

    Karınca hayvanlar alemini iki sınıfa ayırmaktadır:

    A) Aslan, kaplan ve çıngıraklı yılan,.. gibi şefkatli ve iyi huylu hayvanlar,

    B) Piliçler, ördekler, kazlar,.. gibi yırtıcı hayvanlar

  2. #2
    Batuhan Dursun BAZDU
    bazdu - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Yaş
    25
    Mesajlar
    3.265
    Teşekkür / Beğen
    su eksik desek rampa çıkarken arkaya yatıyor inerken de soğutuyor gibi çok saçma olur ama normalde değil sonuçta ilginç bir arıza
    2000 clio 2 faz1 rxt 1,6
    BATUHAN DURSUN
    **BAZDU**

  3. #3
    kasim kaya - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2010
    Yaş
    38
    Mesajlar
    292
    Teşekkür / Beğen
    bende anlamadım bu işten radyatörde sorun olabilir mi diyede düşünüyorum...
    Karınca hayvanlar alemini iki sınıfa ayırmaktadır:

    A) Aslan, kaplan ve çıngıraklı yılan,.. gibi şefkatli ve iyi huylu hayvanlar,

    B) Piliçler, ördekler, kazlar,.. gibi yırtıcı hayvanlar

  4. #4
    Batuhan Dursun BAZDU
    bazdu - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Yaş
    25
    Mesajlar
    3.265
    Teşekkür / Beğen
    Alıntı kasim kaya Nickli Üyeden Alıntı Mesajı göster
    bende anlamadım bu işten radyatörde sorun olabilir mi diyede düşünüyorum...
    eğer öylebirşey olsaydı hararet hep yüksek olurdiye düşünüyorum
    2000 clio 2 faz1 rxt 1,6
    BATUHAN DURSUN
    **BAZDU**

  5. Beğeni kasim kaya liked this post
  6. #5
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    32
    Mesajlar
    3.414
    Teşekkür / Beğen
    Termostatınız arızalı veya termostatınız hiç yok. Yokuş çıkarken hararetin oraya gelmesi normal. Seyir halindeyken en fazla mavi ok ile gösterdiğiniz yere kadar düşmesi gerekiyor.Daha fazla düşmemesi lazım. Devirdaimde problem olmadığı fan açmasından belli. Herşey gayet güzel.

    Sorununuz
    * Hararetin aşırı düşmesi = Termostatınızdan kaynaklanıyor ( Motoru belli sıcaklıkta tutamıyor sürekli radyatörden soğuk su çekiyor )
    * Radyatör fanının erken açılması = Fan müşüründen kaynaklanıyor. Düşük sıcaklıkta açıyor ya arızalı yada derecesi düşük.


  7. Teşekkür kasim kaya Mesaja Teşekkür Etti.
    Beğeni kasim kaya, bazdu liked this post
  8. #6
    Batuhan Dursun BAZDU
    bazdu - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Yaş
    25
    Mesajlar
    3.265
    Teşekkür / Beğen
    Bilgi icin saol abim birsey daha bilgi hazinemize eklemis olduk cok saolun
    2000 clio 2 faz1 rxt 1,6
    BATUHAN DURSUN
    **BAZDU**

  9. #7
    kasim kaya - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2010
    Yaş
    38
    Mesajlar
    292
    Teşekkür / Beğen
    Teşekkürler kardeşim söylediklerinizi dikkate alacağim
    Karınca hayvanlar alemini iki sınıfa ayırmaktadır:

    A) Aslan, kaplan ve çıngıraklı yılan,.. gibi şefkatli ve iyi huylu hayvanlar,

    B) Piliçler, ördekler, kazlar,.. gibi yırtıcı hayvanlar

  10. #8
    gemsazr9 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2011
    Yaş
    38
    Mesajlar
    670
    Teşekkür / Beğen
    arıza hareret müşirinde çünkü hem az gösteriyor hem fAN ERKEN AÇMIŞ GİBİ GÜZÜKÜYOR . yani şu an gösterge 10 derece az gösteriyor

  11. Teşekkür kasim kaya Mesaja Teşekkür Etti.
    Beğeni kasim kaya liked this post
  12. #9
    urall - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2011
    Yaş
    46
    Mesajlar
    130
    Teşekkür / Beğen
    slm arkadaşlar.

    benim 96 model tek nokta renault 19 mu. 2008 de aldığımdan beri, fan açması kırmızı ile işaretlenen yerde açıyor. genelde de yeşille gösterilen yerde duruyor. sadece şehir içinde mavi ile gösterilen yere geliyor. aldığımdan beri böyle kullanıyorum. bakalım ileriye doğru bir sıkıntı bu durumdan dolayı yapacakmı. diye hep beklemelerdeyim.

    kazasız belasız günler dilerim.

  13. Teşekkür kasim kaya Mesaja Teşekkür Etti.
  14. #10
    nmetem - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2015
    Mesajlar
    57
    Teşekkür / Beğen
     
    Selam hocam ayni sorun bendede vardi
    Uzun yolda da düşüyordu
    Benim termostat açık kalmıştı kalorifer de istmiyodur
    15 TL ye termostat aldım 5 TL yede taktirdim canavar gibi simdi
    1.6 rne aracim

  15. Teşekkür kasim kaya Mesaja Teşekkür Etti.
    Beğeni kasim kaya liked this post

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •