Sayfa 2 Toplam 2 Sayfadan BirinciBirinci 12
Toplam 12 adet sonuctan sayfa basi 11 ile 12 arasi kadar sonuc gösteriliyor

Konu: Rnav güncelleme ve kamera takılma servis sorunu

  1. #11
    mstdrms - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Mesajlar
    100
    Teşekkür / Beğen
     
    Sizin bu sorununuzu kendi tecrübemle anlatayım; daha önceki arabam Clio 4 e kendim kamera taktım. Servis durumu görünce şaşırdı, menvrus u duymuşlar, o mu yüklü diye sordu çalışan. Dedim hayır. Yani servislerin de bilgisi zayıf. Şöyle ki; kameranın RNav a uzanan kablosunda harici tek bir kırmızı kablo daha var. O geri lambalarından alınan + uç. O geri lambasına değil de R Nav ın belirlenen jag girişine takılırsa beslemeyi de RNavdan alır ve ekran gidene kadar görüntü kalır.
    Alıntı ash1453 Nickli Üyeden Alıntı Mesajı göster
    Merhaba

    Ben servise gecen hafta geri görüş kamerası taktırdım fiyat olarak 420 tl ücret aldılar yanlız ufak bir sorun var bunu ince düşünen insanlar takabiliyor ama ben cok fazla takıntı yapmadım durum şöyleki geri görüş kamerası geri vitese taktığında çok güzel calışıyor ancak vites değişiminde 3-5 saniye siyah bir ekranda kamera takılı değil uyarısı veriyor sonra normale dönüyor.
    Bilginize
    MX5 cihazımdan Tapatalk kullanılarak gönderildi

  2. #12
    Nosvagen - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2018
    Yaş
    38
    Mesajlar
    27
    Teşekkür / Beğen
     
    Alıntı yunusemre_oz Nickli Üyeden Alıntı Mesajı göster
    Bu sorunu cihazin micom menusune girerek 5 sn yi 0,5 sanye yaparak cozebiirsiniz

    Menüde gezdim fakat neresinden yapacağımı bulamadım hangi parametreden ulaşıyoruz bu ayara
    Clio 4 İcon Edc 2017

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •