Toplam 9 adet sonuctan sayfa basi 1 ile 9 arasi kadar sonuc gösteriliyor

Konu: Motor sıcakken çalışmıyor

  1. #1

    Üyelik tarihi
    Mart.2017
    Yaş
    34
    Mesajlar
    17
    Teşekkür / Beğen

    Motor sıcakken çalışmıyor

     
    Arkadaşlar merhaba
    1.5dci 2005 megane2 sahibiyim..Arabadan ciddi sogutan sebeplerim var😡
    Araba motor sicakken(ara sıcaklıklarda) bazen çalışmıyor.marş basmasinda motoru cevirmesinde sıkıntı yok,ateşleme yapmıyor.motor sogukken hiçbir sıkıntı yok.tamirci krank ve ekzantrik sensorlerini değiştirdi..soketleri temizledigini söylüyor.ancak yine aynı.sigorta kutusu açıldı temizlendi.sonuç hüsran..hararet müşürü ihtimali de olabilir mi?Ayrıca arabayı stop ettirirken bazen kontak kapanmasina ragmen motor bir iki saniye daha çalışmaya devam ediyor.Ara sıra çalıştırırken motor kilidi ariza(immo) ile karşılaşıyorum..bunlari da belirttim ki birbiriyle ilintili midir diye.
    Bilgisi önerisi tecrübesi olan varsa yardımcı olabilir mi?

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi

  2. #2
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    22
    Mesajlar
    132
    Teşekkür / Beğen
    Ilk krank sensöru diyecektimki. Usta zaten değiştirmiş. Orjinal mi takti?

    GT-I9070 cihazımdan Tapatalk kullanılarak gönderildi

  3. #3
    Özgür Çetin - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    25
    Mesajlar
    403
    Teşekkür / Beğen
    Yakıt basınç rolesi var .. Tahminim ondan yapıyor değiştiği zaman duzelecektir

  4. #4

    Üyelik tarihi
    Mart.2017
    Yaş
    34
    Mesajlar
    17
    Teşekkür / Beğen
    Alıntı ahmet27 Nickli Üyeden Alıntı Mesajı göster
    Ilk krank sensöru diyecektimki. Usta zaten değiştirmiş. Orjinal mi takti?

    GT-I9070 cihazımdan Tapatalk kullanılarak gönderildi
    Bilmiyorum ahmet27 ..belki çıkma bile takmış olabilir..usta çok işin üstüne eğilen biri gibi gelmedi bana..başka bi yere yeniden kontrol ettiricem

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi

  5. #5

    Üyelik tarihi
    Mart.2017
    Yaş
    34
    Mesajlar
    17
    Teşekkür / Beğen
    Alıntı Özgür Çetin Nickli Üyeden Alıntı Mesajı göster
    Yakıt basınç rolesi var .. Tahminim ondan yapıyor değiştiği zaman duzelecektir
    Değerlendircem Özgür bey teşekkür ederim..Ustaya bi sürü ihtimal sayıyorum ukalalık gibi oluyo sanki ama söylemeden de baktıkları yok malesef. Büyük şehirde olmamam dezavantaj.Izmire götürmeyi düşünüyorum aracı.

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi

  6. #6
    ahmet27 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2016
    Yaş
    22
    Mesajlar
    132
    Teşekkür / Beğen
    Alıntı grltsdn Nickli Üyeden Alıntı Mesajı göster
    Değerlendircem Özgür bey teşekkür ederim..Ustaya bi sürü ihtimal sayıyorum ukalalık gibi oluyo sanki ama söylemeden de baktıkları yok malesef. Büyük şehirde olmamam dezavantaj.Izmire götürmeyi düşünüyorum aracı.

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi
    Kesinlikli ukalalik olarak degerlendirmemeli. Hatta arabayla ilgili bir sıkıntı oldugunda iyice arastirip tamircidede o konu hakkinda bilginizin oldugunu belirtmek kisacasi adamin gözüne sokmak gerekiyor. Yoksa karsidakini saf bulup sacma sapan yerlere yonlendiriyorlar veya fazladan parça degistiriyorlar. Yapamadiklari birseye ben bilmiyorum demiyorlar, Sorun başka parcada diyerek

    GT-I9070 cihazımdan Tapatalk kullanılarak gönderildi

  7. Teşekkür grltsdn Mesaja Teşekkür Etti.
  8. #7

    Üyelik tarihi
    Mart.2017
    Yaş
    34
    Mesajlar
    17
    Teşekkür / Beğen
    Sorun çözüldü gibi görünüyor..değişen kam mili sensörü de arizaliymis..ayrica yarim dis sente kacikligi ve mazot pompasi sente ayari yanlismis..simdilik bir sorun yok..ilgilenen arkadaslara teşekkürler..

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi

  9. #8

    Üyelik tarihi
    Şubat.2016
    Mesajlar
    3
    Teşekkür / Beğen
    Alıntı grltsdn Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar merhaba
    1.5dci 2005 megane2 sahibiyim..Arabadan ciddi sogutan sebeplerim var😡
    Araba motor sicakken(ara sıcaklıklarda) bazen çalışmıyor.marş basmasinda motoru cevirmesinde sıkıntı yok,ateşleme yapmıyor.motor sogukken hiçbir sıkıntı yok.tamirci krank ve ekzantrik sensorlerini değiştirdi..soketleri temizledigini söylüyor.ancak yine aynı.sigorta kutusu açıldı temizlendi.sonuç hüsran..hararet müşürü ihtimali de olabilir mi?Ayrıca arabayı stop ettirirken bazen kontak kapanmasina ragmen motor bir iki saniye daha çalışmaya devam ediyor.Ara sıra çalıştırırken motor kilidi ariza(immo) ile karşılaşıyorum..bunlari da belirttim ki birbiriyle ilintili midir diye.
    Bilgisi önerisi tecrübesi olan varsa yardımcı olabilir mi?

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi
    merhaba
    bahsettiğiniz sorunun aynısı bende vardı. -10 derecede çalışıyodu sıcakta çalışmıyodu krank sensörü değişti düzelmedi
    sağlam bir ustaya götürdüm bilgisayarda incelediler ve kam mili sensörünü değiştirdiler. triger setinin orada bir sensör çoğu tamirci bilmez bunu

  10. #9

    Üyelik tarihi
    Mart.2017
    Yaş
    34
    Mesajlar
    17
    Teşekkür / Beğen
     
    Alıntı zero5759 Nickli Üyeden Alıntı Mesajı göster
    merhaba
    bahsettiğiniz sorunun aynısı bende vardı. -10 derecede çalışıyodu sıcakta çalışmıyodu krank sensörü değişti düzelmedi
    sağlam bir ustaya götürdüm bilgisayarda incelediler ve kam mili sensörünü değiştirdiler. triger setinin orada bir sensör çoğu tamirci bilmez bunu
    Birebir aynı sorunu yaşamışsiniz..bu basit arizayi bulana kadar usta görünümlü kasaplara (kasaplik meslegine saygım sonsuz,kesip dograyan siyiran anlaminda dedim) boş yere emek,zaman ve para kaçırdım malesef.

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •