Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Marş sorunu

  1. #1

    Üyelik tarihi
    Haziran.2017
    Yaş
    29
    Mesajlar
    4
    Teşekkür / Beğen

    Marş sorunu

     
    Merhaba arkadaşlar aracım 16v 1.4 authentique modelidir.sorunum araç motoru soğukken tek seferde marş almaktadır.ancak motor ısındıktan sonra stop edip tekrardan marşa basınca geç alıyor.Aynı sorun başına gelen var mı? Yada bir fikri olan var mı? Şimdiden teşekkürler

  2. #2

    Üyelik tarihi
    Haziran.2017
    Mesajlar
    1
    Teşekkür / Beğen
    merhaba arkadaşım senin araban sana küsmüş )

  3. #3

    Üyelik tarihi
    Haziran.2017
    Yaş
    29
    Mesajlar
    4
    Teşekkür / Beğen
    Alıntı fiber1184 Nickli Üyeden Alıntı Mesajı göster
    merhaba arkadaşım senin araban sana küsmüş )
    kesinlikle katırlıyorum

  4. #4

    Üyelik tarihi
    Mart.2017
    Yaş
    29
    Mesajlar
    83
    Teşekkür / Beğen
    Merhaba sorun dinamo sorunana benzemiyor. Akü akla ilk gelen, belki tüp başlığından olabilir vd. Benim eski r9 brodwayim bol bol yapardı rahmetlik.
    Konu irfan baba tarafından (13.Haziran.2017 Saat 17:49 ) değiştirilmiştir.

  5. #5

    Üyelik tarihi
    Haziran.2017
    Yaş
    29
    Mesajlar
    4
    Teşekkür / Beğen
     
    Alıntı irfan baba Nickli Üyeden Alıntı Mesajı göster
    Merhaba sorun dinamo sorunana benzemiyor. Akü akla ilk gelen, belki tüp başlığından olabilir vd. Benim eski r9 brodwayim bol bol yapardı rahmetlik.
    teşekkür ederim

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •