Toplam 10 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Çalışmama sorunu

  1. #1

    Üyelik tarihi
    Şubat.2018
    Mesajlar
    59
    Teşekkür / Beğen

    Çalışmama sorunu

     
    Arkadaşlar merhaba 2009 megane 2 aracımın çalıştırmak istedim fakat kartı basıp starta bastığım zaman tık diye bi ses geliyor ve çalışmıyor ilk baya denedim fakat vurdurarak çalıştırmak zorunda kaldım. Daha sonralar yine yaptı bi kaç denemeden sonra marş aldı sorun akümüdür aldığım kişi yeni değiştirdim dedi acaba kutup başlarında falanmıfır problem bilen varmı

  2. #2

    Üyelik tarihi
    Ekim.2017
    Yaş
    24
    Mesajlar
    72
    Teşekkür / Beğen
    Arabayi gormeden birsey demek dogru olmaz tabi ki ama bana sorarsaniz aku gibi duruyor. Genelde araci satarkende yeni degistirdim derler ama bir iki yil olmus olabilir akuyu olcturunuz.
    Diger bakilacak yer mars motoru...

  3. #3
    Karaoqlan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2012
    Mesajlar
    259
    Teşekkür / Beğen
    Alıntı ecaliskan Nickli Üyeden Alıntı Mesajı göster
    Arkadaşlar merhaba 2009 megane 2 aracımın çalıştırmak istedim fakat kartı basıp starta bastığım zaman tık diye bi ses geliyor ve çalışmıyor ilk baya denedim fakat vurdurarak çalıştırmak zorunda kaldım. Daha sonralar yine yaptı bi kaç denemeden sonra marş aldı sorun akümüdür aldığım kişi yeni değiştirdim dedi acaba kutup başlarında falanmıfır problem bilen varmı
    İmmobilizer ışığı yani yanıp yanıp sönen kırmızı ışık ard arda hızlı hızlı yanıp sönüyor mu tık sesi gelirken . Yüksek ihtimal akü bitmiş

    MX4 cihazımdan Tapatalk kullanılarak gönderildi

  4. #4
    alsh - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2017
    Yaş
    32
    Mesajlar
    313
    Teşekkür / Beğen
    Ben yalnızca brdaha vurdurmasanız iyi olur derim.
    Renault Fluence 2015

  5. #5

    Üyelik tarihi
    Şubat.2018
    Mesajlar
    59
    Teşekkür / Beğen
    Alıntı Karaoqlan Nickli Üyeden Alıntı Mesajı göster
    İmmobilizer ışığı yani yanıp yanıp sönen kırmızı ışık ard arda hızlı hızlı yanıp sönüyor mu tık sesi gelirken . Yüksek ihtimal akü bitmiş

    MX4 cihazımdan Tapatalk kullanılarak gönderildi

    İmmobilizer ışığı ard ard hızlı hızlı yanıp sönüyormu dikkat etmedim en kısa zamanda bakacam fakat yanıp sönüyor ise sorun başka birşeydenmidir ?

  6. #6
    Karaoqlan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2012
    Mesajlar
    259
    Teşekkür / Beğen
    Alıntı ecaliskan Nickli Üyeden Alıntı Mesajı göster
    İmmobilizer ışığı ard ard hızlı hızlı yanıp sönüyormu dikkat etmedim en kısa zamanda bakacam fakat yanıp sönüyor ise sorun başka birşeydenmidir ?
    Normal seyrinde yanıp sönmesi normaldir , benim anlatmak istediğim immobilizer veya herhangi bir ışık marş basarken göz kırpar gibi alışılmadık şekilde hızlı hızlı yanıp söner . Benim akü bittiğinde öyle olmuştu .

    MX4 cihazımdan Tapatalk kullanılarak gönderildi

  7. #7

    Üyelik tarihi
    Şubat.2018
    Mesajlar
    59
    Teşekkür / Beğen
    Arkadaşlar sorun çözüldü sorunun kaynağı marş otomatiği yenisi ile değişti valeo marka marş otomatiği aldık 140 tlye monte ettik. teşekkürler

  8. Teşekkür H.c.K, Soneroz Mesaja Teşekkür Etti.
  9. #8
    Burak Yılmazer
    *Burak Yılmazer - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    32
    Mesajlar
    4.777
    Teşekkür / Beğen
    Geçmis olsun

  10. Teşekkür ecaliskan Mesaja Teşekkür Etti.
  11. #9
    Befe - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    42
    Mesajlar
    2.927
    Teşekkür / Beğen
    Geçmiş olsun

  12. Teşekkür ecaliskan Mesaja Teşekkür Etti.
  13. #10

    Üyelik tarihi
    Şubat.2017
    Yaş
    31
    Mesajlar
    89
    Teşekkür / Beğen
     
    bundan sonra konuyu okuyanlara tecrübe olacak.Geçmiş olsun.

  14. Teşekkür H.c.K, ecaliskan Mesaja Teşekkür Etti.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •