Sayfa 1 Toplam 3 Sayfadan 123 SonuncuSonuncu
Toplam 27 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: spring kontak sorunu. lütfen yardım.......

  1. #1

    Üyelik tarihi
    Haziran.2018
    Yaş
    53
    Mesajlar
    15
    Teşekkür / Beğen

    spring kontak sorunu. lütfen yardım.......

     
    merahaba. bende 94 model spring var. aracım marşa bastığımda çalışmıyor fakat bırakınca çalışıyor yani basıyorum basıyorum çalışmıyor tam bıraktığım anda çalışıyor. kontak rölesinden dediler, yeni orijinal valeo marka kontak aldım. yine aynı hatayı yaptı. dedilerki yeni kontak arızalı... nasıl yeni kontak arızalı olabilir dedim. bazen yeni kontak da arıza olabiliyormuş. yeni kontağı aldığım yerden, arızalı çıktı dedim ve tekrar değiştirdim. (sağ olsunlar beni kırmadılar). yenisini taktılar ve yine aynı hatayı yaptı. yani kontağı değiştirmek işi çözmedi. bu hatayı nerden yapabilir acaba. bilgisi olanlar yardım edebilir mi? lütfen yine bana röledendir demeyin. gezmediğim elektrikçi kalmadı hepside röleden dedi ama röleden değil. iki kontağında arızalı çıkması mümkün değil gibi geliyor. hemde orijinal valeo marka. parçacıları gezdim, hepside valeo da arıza olayı yüzde 1 bile değil dediler... yardımlarınız için şimdiden teşekkürler.

  2. #2
    Kerem SAYARI
    T.C. Vatandaşı

    ROADFOX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    49
    Mesajlar
    12.647
    Teşekkür / Beğen
    Valeo da şaşırtıcı orjinaliyse ama gerçekten 0 kontakta hatalı çıkabiliyor ...diyecekken yazının devamını gördümKontakla marş motoru arasındaki parçalar gözden geçirilmeli ama mantıken hala kontak gibi sorun 2 valeo da bozuk çıkma olasılığıda çok zayıf bendede beyin off konuma geçti ilginçUmarım kısa sürede iyi bir elektrikçiyle sorunu çözersiniz...
    ''Ankara rüzgarı Akdenizde esiyor ''
    0 RH(-)





  3. #3

    Üyelik tarihi
    Haziran.2018
    Yaş
    53
    Mesajlar
    15
    Teşekkür / Beğen
    marş dinamosu yeni yapıldı. marş otomatiği değişti, marş termiği değişti, ama yine olmadı. teşekkürler. inşallah hallederim.

  4. #4
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    32
    Mesajlar
    3.346
    Teşekkür / Beğen
    Aracı vurdurduğunuz da çalışıyorsa akünüz zayıflamıştır. Flashta başıma gelmişti. Marş motoru, arabanın motorunu çalışacak devire kadar döndüremiyor.. Bunlardan da değilse gaz ayarından da fark edebilir. Bunun için kontağı arabayı çalıştırmadan tam açın marşa basmayın. 1 2 sn bekleyin tekrar kapatın tekrar açın. 2 sefer yaptıktan sonra 3. de marşa basın araç çalışırsa gaz ayarından kaynaklanıyordur.


  5. #5

    Üyelik tarihi
    Haziran.2018
    Yaş
    53
    Mesajlar
    15
    Teşekkür / Beğen
    Alıntı RedFoX Nickli Üyeden Alıntı Mesajı göster
    Aracı vurdurduğunuz da çalışıyorsa akünüz zayıflamıştır. Flashta başıma gelmişti. Marş motoru, arabanın motorunu çalışacak devire kadar döndüremiyor.. Bunlardan da değilse gaz ayarından da fark edebilir. Bunun için kontağı arabayı çalıştırmadan tam açın marşa basmayın. 1 2 sn bekleyin tekrar kapatın tekrar açın. 2 sefer yaptıktan sonra 3. de marşa basın araç çalışırsa gaz ayarından kaynaklanıyordur.
    Aracı vurdurmuyorum, marş basmasında hiçbir sorun yok. gayet seri halde motoru döndürüyor. marşda sıkıntı yok. akü deseniz 3 aylık yeni akü. kontak açınca basıyor ama çalışmıyor, kontağı tam bıraktığımda çalışıyor. gaz ayarınıda 2 ay önce yaptırdım. hala aynı.

  6. #6
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    32
    Mesajlar
    3.346
    Teşekkür / Beğen
    Garip bir arıza. Arabayı benzinlemi çalıştırmaya çalışıyorsunuz gazlamı ?


  7. #7

    Üyelik tarihi
    Haziran.2018
    Yaş
    53
    Mesajlar
    15
    Teşekkür / Beğen
    Alıntı RedFoX Nickli Üyeden Alıntı Mesajı göster
    Garip bir arıza. Arabayı benzinlemi çalıştırmaya çalışıyorsunuz gazlamı ?

    gazda benzinde farketmiyor. basmasında, çalışmada sıkıntı yok. sıkıntı kontakdada değil aslında. iki tane değişti ama yine aynı hatayı yapıyor.

  8. #8
    Cenk GİRAY
    cnksrp41 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2013
    Yaş
    31
    Mesajlar
    568
    Teşekkür / Beğen
    Sol şasenin üzerinde beyaz bir soket var marş kabloları bu soketten geçiyor.soketi kontrol ettinizmi? Oksitlenme varsa bi geçiriyo bi geçirmiyo olabilir.
    Clio 1.2 16v icon beyaz güvercin

  9. #9
    ihsan34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Yaş
    57
    Mesajlar
    73
    Teşekkür / Beğen
    Sol şase üstünde ön göğüse yakın kontak ile marşı birbirine bağlayan soketi var soketi söküp wd40 ile temizlik yapıldıktan sonra büyük ihtimal sorununuz düzelecektir kolay gelsin

  10. #10

    Üyelik tarihi
    Haziran.2018
    Yaş
    53
    Mesajlar
    15
    Teşekkür / Beğen
     
    Alıntı ihsan34 Nickli Üyeden Alıntı Mesajı göster
    Sol şase üstünde ön göğüse yakın kontak ile marşı birbirine bağlayan soketi var soketi söküp wd40 ile temizlik yapıldıktan sonra büyük ihtimal sorununuz düzelecektir kolay gelsin

    hemen bakıp bilgi vericem.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •