Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 16 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Clio 3 1.2 extreme quickshift "vites kutusunu kontrol ettririniz" hatasi

  1. #1

    Üyelik tarihi
    Nisan.2013
    Yaş
    36
    Mesajlar
    86
    Teşekkür / Beğen

    Clio 3 1.2 extreme quickshift "vites kutusunu kontrol ettririniz" hatasi

     
    Araç (2008 model clio 3 1.2 extreme quickshift) seyir halinde 2'nci vitesten 3'e geçerken "vites kutusunu kontrol ettiriniz" hatası vererek otomatikten çıkıyor ve yığılıp kalıyor. Sürekli olan bir arıza değil 6 ay 8.000 km.de 7-8 defa yaptı, havalar soğuduğundan beri yaklaşık 2 aydır hiç yapmadı, araç yetkili servise, özel servise götürüldü ama net bir çözüm yok; robot'ta sıkıntı yok denildi, geçici bir arıza denildi, parçaları çok pahalı, sıkıntılı bir şanzıman niye aldın sat kurtul denildi. Bu arızayı kışın yapmaması hakkında bir fikri olan var mı? Birde araçta termostat arızası var bununla alakalı olabilir mi? (parça sipariş edildi değişecek) Malum klima kullanılmıyor kışın, klimanın fazla voltaj çekmesi ile alakalı bir durum söz konusu olabilir mi? (Akü'de değiştirildi) değerli fikirlerinizi bekliyorum.

  2. #2

    Üyelik tarihi
    Ocak.2016
    Yaş
    39
    Mesajlar
    27
    Teşekkür / Beğen
    Benim 2008 1.2 quickshift te de soyle bit problem yasadim.lpg de arac yerli yersiz tekliyor ve cekis dusuyordu.ara ara da vites kutusunu kontrol ettiriniz yazip,vitesi otomatikten manuele atiyordu.vites koluna dokunarak yine auto ya alabiliyorum yada manuel vites degiserek yoluma devam edebiliyorum.benzinde ise hicbir problem yok.ne tekleme ne sanziman hatasi.benzinde biniyorum artik.daha once karşılasan varmi acaba?

    ASUS_Z002 cihazımdan Tapatalk kullanılarak gönderildi
    Konu Efrekans tarafından (14.Ocak.2016 Saat 15:13 ) değiştirilmiştir.

  3. #3

    Üyelik tarihi
    Ocak.2016
    Yaş
    39
    Mesajlar
    27
    Teşekkür / Beğen
    Çözüldü..


    Sent from my iPhone using Tapatalk

  4. #4

    Üyelik tarihi
    Ağustos.2016
    Mesajlar
    1
    Teşekkür / Beğen
    Alıntı Efrekans Nickli Üyeden Alıntı Mesajı göster
    Çözüldü..


    Sent from my iPhone using Tapatalk

    merhaba sorunu nasıl çözdünüz açıklayabilirmisniz. Aynı sorun benim aracımdada var

  5. #5

    Üyelik tarihi
    Ocak.2016
    Yaş
    39
    Mesajlar
    27
    Teşekkür / Beğen
    Yetkili servise götürdüm. Bilgisayara bağladılar ve elektro vana modülünü keçesinden hidrolik kaçırdığını ifade ettiler. Hidrolik seviyesi düşünce basınçta azaltığından vitesi manuele atıyormuş. 100 TL ye ELF marka hidrolik aldım. Motor üst kapağın altında beyaz bir haznesi var. ara ara kontrol ediyorum seviye azalınca tamamlıyorum. Sanırım bende ki kaçak küçük çünkü 3-4 ayda bir 100 ml ancak eksiltiyor. Şuan sıkıntım yok. Sizde bu hazneyi kontrol edin. Eğer kaçak büyük ve başa çıkılamayacak durumda ise dışarıda parça 2.500 tl civarı. Nazınızı geçtiği bir usta var ise modülü söküp keçesini uydurarak arızayı da giderebilir. en fazla 500 TL tutar.

  6. Teşekkür gurdal07 Mesaja Teşekkür Etti.
    Beğeni gurdal07 liked this post
  7. #6

    Üyelik tarihi
    Ocak.2016
    Yaş
    39
    Mesajlar
    27
    Teşekkür / Beğen
    Lpg de tekleme sorunum devam ediyor ama Bobin değiştim yine düzelmedi. Uzun yolda sıkıntı yok bu yüzden dert etmiyorum.

  8. #7
    crazy_vefa - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2013
    Mesajlar
    22
    Teşekkür / Beğen
    LPG'de tekliyorsa LPG'den kaynaklanan bir problem vardır. LPG Filtresini değiştirdiniz mi? Gaz ayarı, enjektör temizliği? Eski Clio 2'mde lpg enjektör temizliği yaptırayım demiştim. Hayvan ölüsü gibi bir koku 1-2 saat arabada kaldı havalandır havalandır gitmedi o derece pislik varmış enjektörlerde...
    2012 Clio III PH2
    Night&Day 1.5 DCI 90BG Euro 5

  9. #8

    Üyelik tarihi
    Temmuz.2017
    Yaş
    30
    Mesajlar
    2
    Teşekkür / Beğen
    Merhabalar benzer bir sorun ben de yaşıyorum. Arabayı alalı daha 1 ay oldu. 2-3 kez 1-2 saatlik yollara gidip geldim sorun yoktu. Sonra akü işareti yandı ve 1-2 defa arabayı çalıştırırken sorun yaşadım. Ardından da araba otomatikteyken manuele atmaya başladı ama bunu hep kalkışlarda ilk 1-2 km'de yapıyor. Uzun yolda hiç yapmıyor. Arabayı yetkili servise götürdüm tam 11 bin liralık fatura çıkardılar. Şarz dinamosundan debriyaj balatalarına şanzımana kadar her şeyin değişmesi gerekiyormuş. Arabayı zaten 31'e almıştım. Manuelde hiç sorun vermeyen otomatikte de nadiren yaşanan bu sorun için böyle bir masraf çıkarılması şaşırttı. Tavsiye verebilirseniz çok memnun olurum...

  10. #9

    Üyelik tarihi
    Temmuz.2017
    Yaş
    30
    Mesajlar
    2
    Teşekkür / Beğen
    Sorun çözüldü. Arabanın tek derdi aküsünün zayıflamasıymış. Yaz aylarında da klima, radyo vs aküye yüklenince bazen ateşleme bazen de manuele atma gibi sorunlar olmuş. Nihayetinde 210 TL'ye yeni bir akü taktırmakla tüm sorunlar çözüldü. Renault yetkili servisi de akü dışında neredeyse bütün parçaların değişmesi gerektiğini söylemişti. Muhtemelen arabayı makinaya bağlıyorlar ve aküden yeterli elektrik alamadığı için düzgün çalışmadığı görünen tüm cihazları değiştirelim diyorlar. Bana çıkardıkları tam 11 bin TL'lik faturada akü dışında neredeyse her şey vardı. Yetkili serviste garanti iş olur diye götürüyoruz adamlar ben bundan ne kadar koparabilirim diye iş yapıyor.

  11. #10

    Üyelik tarihi
    Temmuz.2017
    Yaş
    36
    Mesajlar
    2
    Teşekkür / Beğen

    bilği

     
    Bende lpg taktırmayı düşünüyorum yakıt düşüyormu proplem çıkarıyormu çok

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •