Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: İlk çalıştırmada çıkan ses hakkında

  1. #1
    Kafkas - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2015
    Yaş
    30
    Mesajlar
    13
    Teşekkür / Beğen

    İlk çalıştırmada çıkan ses hakkında

     
    Merhabalar,

    Araç 1.5 DCİ sabah çalıştırdığımda bir kaç dakika aracı ısıtırken ön tarafta borularda su dolaşıyor gibi ve garip sesler geliyor. Sesler araç ısınınca geçiyor bu normal midir? Fikirlerinizi rica ederim.

  2. #2
    39 BB 151 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    23
    Mesajlar
    158
    Teşekkür / Beğen
    abi çok 1.5 dci araç kullandım dacia renault clio vs ama öyle bir ses duymadım hiç istersen git bir göster.

  3. #3
    İSMAİL 54 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2015
    Yaş
    37
    Mesajlar
    740
    Teşekkür / Beğen
     
    bende de şu an 1.5 dci var öyle bir ses yok daha öncelerden 93 tempram vardı onda bu sesi duyuyordum. onunla ilgili conta yakan araçlarda olur diye bir şey duymuştum. ama ben o sesi conta yaktırıp tamirini yaptırdıktan sonra duyuyordum. bi alakası varmı bilmiyorum sadece öyle duymuştum.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •