Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Clio 4 Klima Sorunu

  1. #1
    ozalpkilic - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2014
    Yaş
    23
    Mesajlar
    59
    Teşekkür / Beğen

    Thumbs down Clio 4 Klima Sorunu

     
    Merhaba arkadaşlar bende yeni cliomda ilk hatamla karsılasmış bulunmaktayım :RpS_rolleyes:


    Olaya geçersek dün aracımı gayet sağlıklı şekilde çalıstırdım kullandım filan bu sabah sabah erken bindim araca kısa bi mesafe gittim park ettim inecekken biraz ısınıp ineyim dediğimde havalandırmayı açtım seviyeyi sona çektim fakat herhangi bir şekilde hava üflemedi AC ye basarak klimayi açtım fakat yine tepki alamadım. Klimanın çıkıs yönlerini değiştirdiğimde içerden değiştigini duyabiliyorum fakat hava gelmiyor. Aynı sekilde yine AC sirküle veya elektirkli arka camı çalıstırdığımda ışık yanıyor elektirikle ilgili sorunu yok ama kilma veya havalandırma üflemiyor ilk açtığımda bi devreye gircekmiş gibi çalısma sesi geliyor fakat malesef. aralıklarla denedim yine çalısmadı. servis garanti kapsamında getir bakalım dedi. böyle bi sorunla karsılasmıs olan var mı veya sorun sizce ne olabilir?


    iyi forumlar dilerim


    NOT: Arac 1200km 1 Aylık Clio4 1.2 Joy 16v



  2. #2
    Erdem
    EndSpeed - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Mesajlar
    2.979
    Teşekkür / Beğen
    Öncelikle Mrb foruma hoşgeldiniz kendizi üye tanıtım kategorisinde tanıtırsanız sizi daha iyi tanımış oluruz...

    sorununuza gelecek olursak evet garanti kapsamın değişim iyileştirme yapılabilir... soruna çözüm ise teknik bilgiler ışığında getirilebilir içerden üfleme fanıyla ilgili veya termostat bazlı bir sorun olabilir yine aynı şekilde klima gazı sorunuda olabilir servis yolu kesinlikle gözüktü. normal şartlarda ısıtmada da olsa sıcak olmasada ügleme yapması gerekir biirde soğuk ayarda deneyin soğuk üflerse demekkki sıcak konumunda her ikisindede üflemezse fan gaz termostat sigorta durumlarından doğan bir sonuç olabilir.Hayırlı günler gelişmeleri burdan aktarırsanız ilerde sizin gibi sorun yaşayan arkadaşlara tecrübe sahipliği etmiş olursunuz.

    "Hayatta Ya Tozu Dumana Katarsınız,Yada Tozu Dumanı Yutarsınız"

  3. #3
    awertcv - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2015
    Yaş
    26
    Mesajlar
    59
    Teşekkür / Beğen
    bende 1.2 clio 4 sahibiyim. böyle bir sorunu ilk defa duydum. sonuçtan bilgi verirsen memnun olurum.

  4. #4
    ozalpkilic - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2014
    Yaş
    23
    Mesajlar
    59
    Teşekkür / Beğen
    sonuc için biraz bekleyeceğim ilk fırsatta götürüp bilgilendirme yapacağım cok tesekkürler

  5. #5
    Oğuz TAŞDEMİR
    DaDaŞ - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2014
    Yaş
    31
    Mesajlar
    66
    Teşekkür / Beğen
     
    Hiç böyle bir sorunla karşılaşmadım geçmiş olsun kardeşim

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •