Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: Clio 4 çalışma sorunu

  1. #1
    silahsor - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2015
    Yaş
    39
    Mesajlar
    2
    Teşekkür / Beğen

    hımm Clio 4 çalışma sorunu

     

    herkeze iyi forumlar arkadaşlar

    2012 clio 4 1.2 benzinli aracım var. aracımı ortalama 2-3 günde bir kullanıyorum. benim problemim aracın motoru soğukken kartı yuvasına soktuğumda ışıkların tamamen sönmesini bekledikten sonra starta basınca aracın hemen çalışmaması, aynı eski arabalar gibi yaklaşık 5-6 saniye marş bastıktan sonra motor çalışıyor. bu normal bir durum değil tabiki. motor sıcakken normal çalışıyor.aküyü ölçtürdüm sorun yok. motor soğukken bu şekilde çalışmasının sebebi ne olabilir. konudan anlayan arkadaşlar lütfen yardımcı olsun dua ederim.




  2. #2

    Üyelik tarihi
    Şubat.2013
    Yaş
    38
    Mesajlar
    3.373
    Teşekkür / Beğen
    soğukken normaldir arkadaşım

  3. #3
    Mustafa USTA
    T.C Vatandaşı

    *USTA - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    51
    Mesajlar
    33.034
    Teşekkür / Beğen
     
    Aracın motoru yeni nesil motorlardan farklı bir sisteme sahip, 0.9-1.2 tce veya 1.5 dci gibi çalışmasını beklememek lazım...

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •