Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Meggy Enjentör sorunu

  1. #1
    Metin GÖKDELİ
    M3T0 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    29
    Mesajlar
    819
    Teşekkür / Beğen

    Meggy Enjentör sorunu

     
    5 saniyeyi geçmeyen enjentör arızası sorunu alıyordum. Ustaya götürdüm pis mazottandir dedi ve carbon clear yaptirdim araca. İşlem bittikten sonra Kaynarcadan Neomarine gidene kadar araci biraz sıkıştırdım ve otoparka girdiğim anda yine aynı sorunu verdi siz büyüklerime ve kardeşlerime soruyorum sorun nedir acaba? Araçta titreme, performans düşüklüğü, çekiş problemim yok. Ama bu arıza canımı sıkıyor. Cevaplarınız için şimdiden teşekkür ederim.

  2. #2
    Metin GÖKDELİ
    M3T0 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    29
    Mesajlar
    819
    Teşekkür / Beğen
    Yine aynı arıza ve yine moral sıfır. Arızanın hangi durumlarda verdiğini çözdüm; seyir halindeyken debriyaja basıp boşa alıyorum ayağımı debriyajdan çekmeyip devir saatinin rolantiye gelmesiyle motor sesinde bi anormallik oluyor ve enjektör sorunu yazıyor. Kafama takılan seyir halinde rolanti devrindeyken ve ayağım debriyajdayken oluyor olması! Baskı balatayla ilgili dicem saçma olcak çünkü enjektör sorunu yazıyor. Görüşlerinizi ve yardımlarınızı bekliyorum. Teşekkürler.

  3. #3
    Exelance MeGGy - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2012
    Yaş
    28
    Mesajlar
    445
    Teşekkür / Beğen
    Aracı clip cihazına bağlattınız mı ? megane II lerde enjektör sorunu çok oluyor mazotu farklı biyerden mi aldınız ?
    Kalabalıkta Artistlik Yapanın Tenha da Özrü Olmaz...

    Babam Sağolsun

  4. #4
    Metin GÖKDELİ
    M3T0 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    29
    Mesajlar
    819
    Teşekkür / Beğen
    Alıntı Exelance MeGGy Nickli Üyeden Alıntı Mesajı göster
    Aracı clip cihazına bağlattınız mı ? megane II lerde enjektör sorunu çok oluyor mazotu farklı biyerden mi aldınız ?
    Clip cihazının ne olduğunu bilmiyorum ama bi cihaza bağladılar sorunla ilgili bişey çıkmadı onda. Usta teste çıktı herhangi bi anormallik olmadığını söyledi ama ben bu dediğim debriyaj olayını yapınca yine enjektör sorunu yazıyor.

  5. #5
    Metin GÖKDELİ
    M3T0 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2012
    Yaş
    29
    Mesajlar
    819
    Teşekkür / Beğen
     
    Enjektör sorunu çözüldü sorun enjektör valflerindeymiş, valfler ve mazot filtresi değişti.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •