Sayfa 1 Toplam 4 Sayfadan 1234 SonuncuSonuncu
Toplam 37 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Sabahları geç marş alma sorunu.. Megane 2 1.4 16v aut. lpgli

  1. #1

    Üyelik tarihi
    Aralık.2012
    Mesajlar
    51
    Teşekkür / Beğen

    Sabahları geç marş alma sorunu.. Megane 2 1.4 16v aut. lpgli

     
    İyi günler
    Aracım 2007 megane 2 1.4 aut. 16 v lpgli. Aracımda sabahları geç marş alma sorunu mevcut. Özel serviste bilgisayara bağlattım ( birinden manyetik kaptör sorunu olabilir diye duymuştum) bilgisayarda sorun çıkmadı özellikle ustaya manyetik kaptör olabilirmi dememe rağmen kaptörde sıkıntı olsaydı sorun bilgisayarda gözükürdü dedi. 10000 bakımını yaptırdım ( filtre yağ vs.) bujileri değiştirttim. Bir ateşleme bobini arızalanmış onuda değiştirttim .(bujilerden olma ihtimalini bir ustada öğrenmiştim.) aracımda halen aynı sorun devam ediyor. Sabah ilk marşta 10 saniye marş motoru çalışıyor ama ateşleme almıyormuş gibi ama sonra çalışıyor. Birde sanki kayış kaçırması gibi bir ses oluşuyor yada bana öyle geliyor. Gün içerisinde herhangi bir sıkıntı yok sadece sabahları veya 10-12 saat aracı çalıştırmazsam mevcut bu sorun. Sİzce ne yapmalıyım. Hangi parça veya parçalardan dolayı bu sorun olabilir. bu arada lpg atiker ve lpg filtresini 2 ay önce değiştirttim bakımlarını yaptırttım.

  2. #2
    ketoral - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2013
    Yaş
    35
    Mesajlar
    847
    Teşekkür / Beğen
    tarif ettiğin sorun manyetik kaptör sorunu gibi duruyor.. araba soğukken marşı geç alıyor..ısındığı zaman tek marşta çalışıyor.sonra arabayı park et aradan 1-2 saat geçsin soğuyunca tekrar zor çalışıyor..sen başka yerde manyetik kaptörü değiştir zaten fazla para tutmaz..

  3. #3

    Üyelik tarihi
    Aralık.2012
    Mesajlar
    51
    Teşekkür / Beğen
    tahmini ne kadardır bu manyetik kaptör ...

  4. #4
    Yusuf AKDOĞAN
    2007 Symbol 1.5 dCi

    *Danube - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    38
    Mesajlar
    3.359
    Teşekkür / Beğen
    Aracın lpg li olmasının bir önemi yok, çünkü aracın zaten ilk çalışmada benzin ile çalışıyor.
    Sorun kuvvetle muhtemel elektronik parçalarda. bunun için potansiyometre ve manyetik kaptörleri kontrol ettir. ustanın dediği "kaptör arızası bilgisayarda gözükür" olayı palavra.
    Kaptör arızası öyle pis bir şey ki bilgisayarda hata kaydı oluşturmazsa bulmak çok zor oluyor.
    Mustafa abi'de de bende de aynı sorun oldu ve bilgisayarda kayıt gözükmedi. ama parçayı değiştirince sorunu çözdük. varsa edeneyebileceğin parça deneyerek bulabilirsin aslında.

  5. #5
    Yusuf AKDOĞAN
    2007 Symbol 1.5 dCi

    *Danube - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    38
    Mesajlar
    3.359
    Teşekkür / Beğen
    Alıntı xcyclopex Nickli Üyeden Alıntı Mesajı göster
    tahmini ne kadardır bu manyetik kaptör ...
    İthal parçalar 40 liradan başlıypr. orjinali 90-120 arası sanırım. kaptör arızası kesinleşince kendin alıpta değiştirebilirsin servise gitmene gerek yok.

  6. #6

    Üyelik tarihi
    Aralık.2012
    Mesajlar
    51
    Teşekkür / Beğen
    Alıntı Danube Nickli Üyeden Alıntı Mesajı göster
    Aracın lpg li olmasının bir önemi yok, çünkü aracın zaten ilk çalışmada benzin ile çalışıyor.
    Sorun kuvvetle muhtemel elektronik parçalarda. bunun için potansiyometre ve manyetik kaptörleri kontrol ettir. ustanın dediği "kaptör arızası bilgisayarda gözükür" olayı palavra.
    Kaptör arızası öyle pis bir şey ki bilgisayarda hata kaydı oluşturmazsa bulmak çok zor oluyor.
    Mustafa abi'de de bende de aynı sorun oldu ve bilgisayarda kayıt gözükmedi. ama parçayı değiştirince sorunu çözdük. varsa edeneyebileceğin parça deneyerek bulabilirsin aslında.
    Öncelikle yardımlarınıza teşekkürler. Potansiyometre ne kadardır acaba .

  7. #7
    Yusuf AKDOĞAN
    2007 Symbol 1.5 dCi

    *Danube - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    38
    Mesajlar
    3.359
    Teşekkür / Beğen
    eğer rolantide bir sorun yoksa potansiyometreyi eleyebilrsin. 90 tl civarında eurocell marka sanırım.

  8. #8
    KubilaY - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    32
    Mesajlar
    0
    Teşekkür / Beğen
    Clio 4'den önceki aracım 2006 model Megane II 1.4 idi çok sorunla karşılaştım bunlardan biride sizin bahsettiğiniz durumlar çok yüksek ihtimal araçta manyetik kaptör arızası var yan sanayi 120 tl orhinal 200 küsür liraydı geçen sene

  9. #9

    Üyelik tarihi
    Aralık.2012
    Mesajlar
    51
    Teşekkür / Beğen
    Dün gitttim manyetik kaptörü değiştirttim. Bu sabah bastım marşa aynı sorun. Marş ötüyo 5-10 saniye sonra motor çalışıyor. Bu geç marş alma sorununu nasıl çözerim. Yetkili servise gitsem bi dünya masraf çıkartır, burdaki servis daha önce 200 liralık bir işlem için bir sürü şey değişmesi gerek diyerek 1000tl üstü masrafın olur demişti o yüzden servisede güvenmiyorum. Bir arkadaş var iş yerinde aynı sorun kendisinde de var 3 yıldır böyle kullanıyorum sorun çıkarmadı diyor.

  10. #10

    Üyelik tarihi
    Aralık.2012
    Mesajlar
    51
    Teşekkür / Beğen
     
    Birde şimdi başka bir forumda benzer bir sorunla ilgli olarak ( araç dizel) mazot filtresinin oring'inin takılmaması sonucu yakıt filtresinin geri kaçırmasından dolayı sorun olduğunu bulmuşlar. Benzinli araçlarda yakıt filtresi aynı olayı yaparmı .

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •