Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: Megane 2 hatcback 1.4 16v

  1. #1

    Üyelik tarihi
    Aralık.2014
    Mesajlar
    3
    Teşekkür / Beğen

    Megane 2 hatcback 1.4 16v

     
    Merhaba arkadaslar sitemizin yeni üyesiyim bende megane 2 dunyasina girmis bulunmaktayim ama bazi sorunlarim var arac hakknda yardmci oursaniz onerilerinizle sevinirim.

    Merhabalar aracimin kartinda bi sorunum var arac kafasina gore kapilari aciyo bazen actgmda bazen acmiyo 1 gun bekliyorum sonra duzeliyo ama karti takinca aracim calisiyor onda sorun yok pilinide yeni degstrdm sadce mekzi kilit tusuna basnca kartin hic bi kapiyi acmiyo anahtrla giriyrm iceri yarim gun bekliyrm bi bakiyorum basiyom kapilar aciliyor hic bisey olamamis gibi onerilerinizi bekliyorum neden olabilir acaba
    Konu Htmakina tarafından (08.Aralık.2014 Saat 16:03 ) değiştirilmiştir.

  2. #2
    Hakkı TAM

    Htmakina - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2013
    Yaş
    54
    Mesajlar
    9.335
    Teşekkür / Beğen
    Ya oksitlenme var yada devrelerinden birinde temassızlık var gibi görünüyor.
    Her zaman doğruyu konuş ki ne söylediğini hatırlamak zorunda kalmayasın..


    https://img.webme.com/pic/h/htmakina/Boya%20(37).jpghttps://img.webme.com/pic/h/htmakina/Boya%20(39).jpg


  3. #3

    Üyelik tarihi
    Aralık.2014
    Mesajlar
    3
    Teşekkür / Beğen
     
    Tesekkurler hafta sonu bi goturucem karti gostermeye bakalim nasil oluck

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •