Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: Megane 2 1.5 dci calisma sorunu ?

  1. #1

    Üyelik tarihi
    Ocak.2015
    Mesajlar
    21
    Teşekkür / Beğen

    Megane 2 1.5 dci calisma sorunu ?

     
    Merhaba arkadaşlar , abiler , kardeşler ;

    2008 1.5 MEGANE 2 Aracım start tusuna basınca zorlayana kadar çalışmaya çalışıyor soğuk havalarda bir gün yine bole calısmaya zorlar iken kaputtan duman geldiğini farkettik , akuye baglı kablo yanıyordu, södürdük , kablo tamamen yanmıstı , yenıdeden kablo yaptık ? Bu sorunu neden yapıyor olabilir ?

    2.sorunum ise aracım cok sogukta ilk calıstıgında rolanti sabit durmuyor gidiyor geliyor hafiften hafif ısınınca duzelıyor neden olabilir ?

  2. #2
    Erdem
    EndSpeed - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2014
    Mesajlar
    2.979
    Teşekkür / Beğen
    Öncelikle Geçmiş Olsun. Kendinizi Üye Tanıtım Kategorisinde Tanıtırsanız Sizi Daha İyi Tanımış Oluruz. ....
    Benim Kendi Acemi Fikrim Akünüzde Yüksek Akım veya Aşırı Akım Üretmesi. Konu Hakkında Bilgisi Olan Arkadaşlar Yardımcı Olacaktır. İyi Forumlar Dilerim.

    "Hayatta Ya Tozu Dumana Katarsınız,Yada Tozu Dumanı Yutarsınız"

  3. #3
    MertTuran - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2015
    Mesajlar
    35
    Teşekkür / Beğen
     
    Alternatörünüz fazla şarj veriyor olabilir, çıkışlarını kontrol ettirebilirsiniz.Çok soğuk havada birkac dakika rölantide dengesizlik bendede var hatta turbo bariz şekilde üfleme sesi cıkarıyor ama normaldir diye düşünüyorum

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •