Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Megane 2 dci aşiri yağ yakma, siyah duman atma, aşiri yakit yakma, çekiş aşiri düşük

  1. #1
    suskun33 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2015
    Yaş
    32
    Mesajlar
    16
    Teşekkür / Beğen

    Angry Megane 2 dci aşiri yağ yakma, siyah duman atma, aşiri yakit yakma, çekiş aşiri düşük

     
    MERHABA ARKADAŞLAR... 2008 MODEL MEGANE 2 1.5 DCİ PRİVİLİEGE OTOMATİK ŞANZIMAN ARACIM VAR. 157.000 KM DE. aracım aşırı derecede yağ yakıyor. Egzos dan siyah duman atıyor yakıtı da çok yüksek. çekişi kalkışta tam bir facia çok hantal neredeyse arkamda kuyruk oluşturacak kadar yavaş, 110-130 km yi geçmiyor. sorunum nedir tamircilere kalsa değiştirmedik parça bırakmayacaklar yardım ederseniz sevinirim

  2. #2
    suskun33 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2015
    Yaş
    32
    Mesajlar
    16
    Teşekkür / Beğen
    bilen kimse yokmu

  3. #3
    Çağatay GÖRELİ
    T.C. Vatandaşı
    dr.no - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2013
    Yaş
    30
    Mesajlar
    2.690
    Teşekkür / Beğen
    Turbo veya mazot pompası kaynaklı bir durum gibi yada enjektör 3 durumda bu şekilde yapar
    Amacımız Sadece Baca Temizliği, İçimizdeki Kurumları Boşaltmak Gerekir Bazen....
    http://img.webme.com/pic/r/renaultfan/twitter.rfc.pnghttp://img.webme.com/pic/r/renaultfan/facebook.grup.png



  4. #4
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.451
    Teşekkür / Beğen
    Enjektorler, mazot pompasi ve filtresi, turbo varmi bilmiyorum, egr valfi bunlarin kontrol edilmesi gerekiyor. Siyah duman yanma odasindaki yakitin dogru yanmamasindan kaynaklanir. Eger enjektorleriniz hatali puskurtme yapiyorsa pistonlari eritme ihtimali cok yuksek. Bir an once kontrol ettirmelisiniz.

  5. #5
    suskun33 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2015
    Yaş
    32
    Mesajlar
    16
    Teşekkür / Beğen
     
    süpablardan şim sesi geliyormuş, acaba bundanmıdır .. turboyu sıfır taktırdım düzelmedi...

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •