Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Megane 2 Çalışmama sorunu

  1. #1

    Üyelik tarihi
    Aralık.2015
    Mesajlar
    1
    Teşekkür / Beğen

    Megane 2 Çalışmama sorunu

     
    Abilerim,

    Megane 2 Dynamicque 2004 model benzin&lpg kullanıcısıyım

    Arabam marşa basıyor ancak ateşleyip çalışmıyor. 10-15 defa denedikten sonra ancak çalışıyordu. Geçen sanayiye götürdüm. Sigortasını değiştirdiler ancak geçen gün yine çalışmadı Sorun ne olabilir

    Anlayan abilerim yardımcı olabilir mi acaba?

  2. #2
    Cenk GİRAY
    cnksrp41 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2013
    Yaş
    32
    Mesajlar
    638
    Teşekkür / Beğen
    Ateşleme sistemine baktır. Öncelikle marşa bastığında bujilere ateşleme geliyomu gelmiyosa volan sensöründen beyine kadar gider. Eğer ateşleme geliyoda çalışmıyosa yakıt sistemine yakıt pompana baktır

  3. Beğeni Htmakina liked this post
  4. #3
    Karaoqlan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2012
    Mesajlar
    268
    Teşekkür / Beğen
    İlk olarak manyetik kaptörü temizlettirebilirsiniz.

    MX4 cihazımdan Tapatalk kullanılarak gönderildi

  5. #4
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.451
    Teşekkür / Beğen
    Aklima tek birsey geliyor. Sag arka koltugun altindaki Benzin pompasi.. Bi calisir bir calismaz..

  6. #5
    Mete MERT
    Üyelik tarihi
    Aralık.2013
    Yaş
    47
    Mesajlar
    14
    Teşekkür / Beğen
     
    triger konum belirleyici hatası olabilir 140tl parça 40 tl işçilik parası vermiştim aynı sorun için

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •