Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Starta bastiğimda vitesi boşa getiriniz sorunu.

  1. #1
    Karakule_19_8 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2015
    Yaş
    36
    Mesajlar
    15
    Teşekkür / Beğen

    hımm Starta bastiğimda vitesi boşa getiriniz sorunu.

     
    Merhaba arkadaşlar. 2007 megane 2 expression aracım var. Bir kaza sonucunda dün airbag beynine yazılım yüklendi. Tüm arızalar silindi. Bugün de motor kulağı değişeceği için akü söküldü. monte ettik taktırdık. ama akşam araca bindiğimde her zaman frene bastığımda çalışan aracım, şimdi sadece debrijaya bastığımda çalışıyor. firene basıp çalıştırmak istediğim zaman VİTESİ BOŞA GETİRİNİZ UYARISI veriyor. Bu neden olmuş olabilir. Airbag beyni için dün vites kutusu söküldü. Acaba vites kutusunun bulunduğu yerde start stopa bağlı bir tetikleyici var onu mu takmadılar. Yada aküyü sökünce algılamama sorunu gibi birşey olmuş olabilir. Bu konuda bilgi sahibi olanlar varsa yorumlarınızı bekliyorum. Hepinize hayırlı akşamlar.

  2. #2
    Ali Öztürk
    Megane 3 1.5 DCİ

    alicem123 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2013
    Yaş
    26
    Mesajlar
    254
    Teşekkür / Beğen
    Basit bir açıklama olacak ama frene basılı iken araç boşta değil mi ? Eğer değilse ve bu uyarıyı veriyorsa muhtemelen vites kutusunda ki sensör bozulmuş olabilir. Yaptırdığınız yere bir danışın derim.


    Sent from my iPhone using Tapatalk

  3. Beğeni *USTA liked this post
  4. #3
    Karakule_19_8 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2015
    Yaş
    36
    Mesajlar
    15
    Teşekkür / Beğen
    teşekkürler

  5. #4
    Karakule_19_8 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2015
    Yaş
    36
    Mesajlar
    15
    Teşekkür / Beğen
    Alıntı alicem123 Nickli Üyeden Alıntı Mesajı göster
    Basit bir açıklama olacak ama frene basılı iken araç boşta değil mi ? Eğer değilse ve bu uyarıyı veriyorsa muhtemelen vites kutusunda ki sensör bozulmuş olabilir. Yaptırdığınız yere bir danışın derim.


    Sent from my iPhone using Tapatalk
    Aracın start stobu fren müşürünün temassızlığından ileri gelen bir sorunmuş. Arızayı giderdik.

    Discovery Elite cihazımdan Tapatalk kullanılarak gönderildi

  6. #5
    Ali Öztürk
    Megane 3 1.5 DCİ

    alicem123 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Aralık.2013
    Yaş
    26
    Mesajlar
    254
    Teşekkür / Beğen
     
    Alıntı Karakule_19_8 Nickli Üyeden Alıntı Mesajı göster
    Aracın start stobu fren müşürünün temassızlığından ileri gelen bir sorunmuş. Arızayı giderdik.

    Discovery Elite cihazımdan Tapatalk kullanılarak gönderildi
    Geçmiş olsun arızanın giderildiğine sevindim


    Sent from my iPhone using Tapatalk

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •