Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: Megane 2 cam acilmama problemi

  1. #1
    canalacamli - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    22
    Mesajlar
    11
    Teşekkür / Beğen

    Megane 2 cam acilmama problemi

     
    Merhaba arkadaslar 2005 megane 1.5 dinamik aracimizin.

    sol ön kapi cami ne inip ne kalkiyordu fakat tusla yukari(yaptigimizda ses geliyordu cok cok az) ve de kapi hoparloru calismiyordu.

    direksiyon alti sigortalari kontrol ettigimde birsey yoktu haftasonu sanaiye elektrikcimizin yolunu tuttuk. Soktu bakti derken soktuk kapiyi kabloyla felan birseyler yapti bu seferde hic bi tusa basmadan cam tamamen acildi sorunumuzun motorda olmadigini anladik.

    Yan dukkanda yedek parcaci vardi tus istedik ama oda sorunumuzu cozmedi.

    diger bi ustaya gosterdik bakti bakti tesisata bakalim dedi tuslarin, cocuk kilidi kablosu hepsi bantli gidiyordu. ayirirken sol on cam kablosunun kopmus oldugunu gorduk. derken onu yaptik hoparlorunde kablosu kopmus oda tesisatta degil hopalorun kendi arkasindan.

    basina gelebilecek arkadaslar icin yazdim bu kadar cunku cam sorunu bir cok farkli sebebi olabiliyor.

    youtubeda birisi sokete mi bi yere wd40 sıkıyor calisiyor yavas yavas eksiklerimizi gideriyoruz vites topuzu kapagini degistircem hem yazilari gitti hemde delik var uzerinde.

    neyse herkese iyi forum baya yazdim

    Konu canalacamli tarafından (10.Şubat.2016 Saat 12:33 ) değiştirilmiştir.

  2. #2
    Topal Solucan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2014
    Yaş
    33
    Mesajlar
    40
    Teşekkür / Beğen
    Başkan keşke nokta virgül kullansaydın, daha anlaşılır olurdu.

    Geçmiş olsun, farklı bir tecrübe olmuş.

  3. #3
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.454
    Teşekkür / Beğen
    O kabloları siz mi bantladınız öyle. oradaki kablo nasıl kopmuş enteresan.


  4. #4
    canalacamli - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    22
    Mesajlar
    11
    Teşekkür / Beğen
     
    duzeltirim elimden geldigince.

    yok hocam o orasi bantliydi kendi nasil olduysa disi bantli. ama icinden kopmus.

    GT-I9500 cihazımdan Tapatalk kullanılarak gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •