Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Elektronik Hata Uyarısı

  1. #1

    Üyelik tarihi
    Nisan.2016
    Mesajlar
    2
    Teşekkür / Beğen

    Elektronik Hata Uyarısı

     
    Yeni aldığım 2007 1,5 dci Aracımı gündüz kullanırken sıkıntı olmuyor. Ancak akşam farları yaktıkdan sonra 1-2 km gittikden sonra elektronik hata uyarısı geliyor. Akü çok yeni değil select marka yeşil ışığı yanıyor sağlam gibi. Farı kapatırsam yazıda anahtar da gidiyor. Araç giderken hata versede stop etmiyor. Yeni akümü almam gerek yoksa şarj dinamosumu yeterli beslemiyor. Çalışmasında v.s sıkıntı yok.
    Birde mazot filtresini boşalltttır diye bir uyarı geliyor. Mazot filtresinin suyunu kendim alabilirmiyim? Tecrübeli arkadaşlardan yardım istiyorum.

  2. #2

    Üyelik tarihi
    Mart.2014
    Yaş
    31
    Mesajlar
    17
    Teşekkür / Beğen
    Belki de far ampullerinde sıkıntı vardır. Oto elektrikçiye akünüzü ve dinaoyu ölçtürün. Bence farlar kısa devre yapıyor

  3. #3
    ömereymen - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2016
    Yaş
    44
    Mesajlar
    2
    Teşekkür / Beğen
    merhaba hocam ben yeni üye oldum ve şu an aynı sorunu bende yaşıyorum siz problemi çüzdünüzmü çüzdüyseniz paylaşabilirmisiniz şimdiden teşekürler.

  4. #4
    mtyucel - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2016
    Mesajlar
    146
    Teşekkür / Beğen
    Denildiği gibi aydınlatma sisteminde kısa devre olabilir. Araç sarsıntı aldığı an şase yapıyordur devre. En ucuz yol ampul ve duyların kontrolü. Sadece parkları yakıp deneyin, küçük ampuller sorunlu dersiniz, fren yapın deneyin stop lara bakın, kısa far uzun far sırası ile deneme yanılma bulabilirsiniz. Olmadı arkadaşımızın dediği gibi elektrikci den destek alabilirsiniz.

    Ankara / 2007 model 1.5 dci Megane II Expression Faz II Hatchback

  5. #5
    ömereymen - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2016
    Yaş
    44
    Mesajlar
    2
    Teşekkür / Beğen
     
    sagolun teşekürler dediginiz gibi yaptım sorun park ve sis lambalarının yer degişmesinden olmuş yanmayan sis lambasını denerken lambaları denedim o sıra karıştırmışım.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •