Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 11 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: yakıt deposu kapak kilit motoru

  1. #1
    farkli77 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2012
    Yaş
    42
    Mesajlar
    9
    Teşekkür / Beğen

    yakıt deposu kapak kilit motoru

     
    Slm arkadaşlar 2005 model megane 2 sedan sportway aracımın depo kapağı kilit motoru bozuldu. Parcanın sıfırını almadan sorunu çözebilir miyim? Bu konuda bilgisi olan var mı? Bu arada ufacık parça 130 -150 tl civarı. İçinde 15-20 liralık dc motor var başka bir şey yok. Daha önce böyle bir sorunla karşılaşan var mı?

  2. #2
    Uğur BAŞAR
    Uğur - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2012
    Yaş
    43
    Mesajlar
    3.282
    Teşekkür / Beğen
    Öncelikle sorunu çözene kadar elle açabilirsiniz.Bağaj döşemesinin arasında elinizi sokun , manuel açmak için mandal var.Kendinize çekin açılır.Hazır oraya el atmışken wd-40 gibi bir yağlayıcı pas sökücü sıkıp alıştırın.muhtemelen düzelecektir.

  3. #3
    farkli77 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2012
    Yaş
    42
    Mesajlar
    9
    Teşekkür / Beğen
    Alıntı Uğur Nickli Üyeden Alıntı Mesajı göster
    Öncelikle sorunu çözene kadar elle açabilirsiniz.Bağaj döşemesinin arasında elinizi sokun , manuel açmak için mandal var.Kendinize çekin açılır.Hazır oraya el atmışken wd-40 gibi bir yağlayıcı pas sökücü sıkıp alıştırın.muhtemelen düzelecektir.
    parçayı söküp çıkardım yağladım faydası yok. dc motoru söküp pille çalıştırdım ileri geri dönüyor ama araçta yerine takınca anormal çalışıyor .bulabilirsem çıkma parça alıp takarım.

  4. #4
    Emrebali05 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2015
    Yaş
    24
    Mesajlar
    373
    Teşekkür / Beğen
    pil veriyor 1.5 volt araba veriyor 12v volt anormal çalışması normal motor bozuk ise yeni bir motor alın aynı yere takın ve içindeki dişlilerine bakın kırık varsa belkide ondan çalışmıyor olabilir benimkininde bozulmuştu ben uğraşmadım motoru bulmak biraz zor gittim oraya uygun anahtarlı kapak aldım oyle kullanıyorum
    Clio III 1.5 DCİ 65HP Authentique 2006

  5. #5
    farkli77 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2012
    Yaş
    42
    Mesajlar
    9
    Teşekkür / Beğen
    Alıntı Emrebali05 Nickli Üyeden Alıntı Mesajı göster
    pil veriyor 1.5 volt araba veriyor 12v volt anormal çalışması normal motor bozuk ise yeni bir motor alın aynı yere takın ve içindeki dişlilerine bakın kırık varsa belkide ondan çalışmıyor olabilir benimkininde bozulmuştu ben uğraşmadım motoru bulmak biraz zor gittim oraya uygun anahtarlı kapak aldım oyle kullanıyorum
    12 voltluk kuru akü de bağladım şakır şakır çalışıyor.Lakin arabada sokete takınca kartı aç -kapa yapınca ileri geri yapmıyor. Yarın dc motor gibi parçalar satan bir yer var oraya bakacam .Reno 9 merkezi kilit motoruda uyar diyolar bakalım onu da denerim.

  6. #6
    Reşit Karataş
    2013 Fluence dCi
    AŞiKaR - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2014
    Yaş
    35
    Mesajlar
    549
    Teşekkür / Beğen
    Oto Elektrikcilerin Kullandığı Kontrol Kalemi İle Soketi Kontrol Edin Sokette Elektrik Varmı Yokmu Diye...


  7. #7
    farkli77 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2012
    Yaş
    42
    Mesajlar
    9
    Teşekkür / Beğen
    Alıntı AŞiKaR Nickli Üyeden Alıntı Mesajı göster
    Oto Elektrikcilerin Kullandığı Kontrol Kalemi İle Soketi Kontrol Edin Sokette Elektrik Varmı Yokmu Diye...
    Elektrik geliyor .Ama kartta aç tuşuna basınca plastik mil ileri- geri yapıyor. Normalde aç deyince mil geri gidecek kapa tuşuna basınca mil ileri gidecek.Çalışması anormal...

  8. #8

    Üyelik tarihi
    Aralık.2014
    Yaş
    33
    Mesajlar
    5.050
    Teşekkür / Beğen
    çıkmacılarda bulabilirsiniz bu motordan

  9. #9
    Reşit Karataş
    2013 Fluence dCi
    AŞiKaR - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2014
    Yaş
    35
    Mesajlar
    549
    Teşekkür / Beğen
    Alıntı farkli77 Nickli Üyeden Alıntı Mesajı göster
    Elektrik geliyor .Ama kartta aç tuşuna basınca plastik mil ileri- geri yapıyor. Normalde aç deyince mil geri gidecek kapa tuşuna basınca mil ileri gidecek.Çalışması anormal...
    Aç Butonuna Basınca Geri Gider Kapa Butonuna Basınca İleri Gider...


  10. #10
    Emrebali05 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2015
    Yaş
    24
    Mesajlar
    373
    Teşekkür / Beğen
     
    Alıntı farkli77 Nickli Üyeden Alıntı Mesajı göster
    12 voltluk kuru akü de bağladım şakır şakır çalışıyor.Lakin arabada sokete takınca kartı aç -kapa yapınca ileri geri yapmıyor. Yarın dc motor gibi parçalar satan bir yer var oraya bakacam .Reno 9 merkezi kilit motoruda uyar diyolar bakalım onu da denerim.
    benim motorda oyleydi arabada calışmıyordu pilden verince calışıyodu ama acayip ses cıkarıyodu
    inşallah halledersiniz
    Clio III 1.5 DCİ 65HP Authentique 2006

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •