Toplam 5 adet sonuctan sayfa basi 1 ile 5 arasi kadar sonuc gösteriliyor

Konu: Megane 2 elektronik sorunu var arızası

  1. #1

    Üyelik tarihi
    Temmuz.2016
    Mesajlar
    6
    Teşekkür / Beğen

    Megane 2 elektronik sorunu var arızası

     
    Oncelikle herkese selamlar. Arabam 2006 model 1.4 16v Megane
    olayı en başından anlatıyorum.
    dün arabamin klima ışığının yanmaması, sileceklere su atmama, teypin otomatik kapanmaması ve teypin kendiliğinden kapanması sorunları ile ustaya gittim. arabanın Çakmaklığinda metal bir parça buldum büyük ihtimalle benim oğlum onu oraya atmış neyse, usta direksiyonun altında bulunan sigortalardan birini yenisi ile değiştirdi. Bütün sorunlar çözüldü. Bugün. yaklaşık 300 km yol yaptım. arabayi stop ettim tekrar çalıştırdım. ekranda elektronik sorun var mesajı yazdı. abs ışığı yandı. servis ışığı yanıyor ve sönmüyor. Araba yerinde çalışıyor. hareket ettirmedim. tavsiyelerinizi bekliyorum.

  2. Teşekkür gencay Mesaja Teşekkür Etti.
  3. #2
    muhittin_kaplan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2015
    Yaş
    41
    Mesajlar
    165
    Teşekkür / Beğen
    Akü. (scenic de başıma geldi) Akü Voltajını bir ölçün.

  4. #3

    Üyelik tarihi
    Temmuz.2016
    Mesajlar
    6
    Teşekkür / Beğen
    Bayram ziyaretlerini yaptığımız ilk gün araba elektronik sorun var mesajını hiç vermedi. Ancak 2. Gün tekrar aynı sorunu verdi. Gözlemlerim şu şekilde.
    1.abs ışığı yanıyor.
    2.el freni lambasi yanıyor.
    3.hız göstergesi calismiyor.
    4.lpg göstergesi calismiyor.
    5.direksiyon hidrolik değil gibi.
    6.ayrıca iki kere direksiyonu kontrol edin yazısı çıktı. Bi daha da öyle bir yazı görmedim.
    Bayram tatili olduğu için hiç bir yer açık değil.

  5. #4

    Üyelik tarihi
    Temmuz.2016
    Mesajlar
    6
    Teşekkür / Beğen
    Bu nedenle arabayı o halde kullanmaya devam ediyorum. Sonucundan ayrıca bilgi veririm inşallah.

  6. #5

    Üyelik tarihi
    Temmuz.2016
    Mesajlar
    6
    Teşekkür / Beğen
     
    sorunu çözdüm.
    direksiyonun altında bulunan sigortalardan en üstte olanı 10A yazan sigorta yerinden çıkmış. onu yerine oturunca bütün sorunlar düzeldi. herkese iyi forumlar

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •