Toplam 8 adet sonuctan sayfa basi 1 ile 8 arasi kadar sonuc gösteriliyor

Konu: Arkadaşlar lütfen yardimci olun ? Acil

  1. #1

    Üyelik tarihi
    Nisan.2017
    Mesajlar
    4
    Teşekkür / Beğen

    Angry Arkadaşlar lütfen yardimci olun ? Acil

     
    Arkadaşlar öncellikle aracım 2007 megane 2 autotentic 178000 km hasar kaydı yok 10 bin bakımı yeni yaptırdım yaklaşık 500 km sonra aracım geç çalışmaya başladı bazen hiç çalışmayıp 2. marşta almaya başladı suandada hiçbirşekilde çalışmıyor.Marş basıyor ama ateşlemiyor motor.
    AKÜ SIFIR DEĞİŞTİR SORUN ÇÖZÜLMEDİ
    ISITMA BUJİLERİ DEĞİŞTİ SORUN DÜZELMEDİ
    Bir usta enjektörler dedi arkadaşlar başka ustaya gittiğimde ise enjöktörler sağlam dediler.Arkadaşlar araba vurdurunca tek marşta çalışıyor ve çalıştıktan sonra motor sıcakken bütün gün istop ediyim markete gidiyim tek marşta çalışıyor ama ilk marşta sabahları soğukken felan çalışmıyor kışın bile böyle yapmadı ARKADAŞLAR LÜTFEN SİZİN FİKİRLERİNİZ NEDİR NEDEN OLABİLİR YARDIMCI OLURMUSUNUZ ACİL ?
    Konu sahin1997 tarafından (08.Nisan.2017 Saat 23:21 ) değiştirilmiştir.

  2. #2
    maninwar - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2016
    Yaş
    38
    Mesajlar
    1.492
    Teşekkür / Beğen
    Calismiyor derken mars donup ates almiyor mu yoksa mars dönmüyormu?

  3. #3

    Üyelik tarihi
    Nisan.2017
    Mesajlar
    4
    Teşekkür / Beğen
    Kardeşim marş basıyor ama ateşlemeden marş bitiyor marşda bir sorun yok

  4. #4
    maninwar - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2016
    Yaş
    38
    Mesajlar
    1.492
    Teşekkür / Beğen
    Bu durumda şu sistemleri kontrol edin.1 atesleme 2 yakit.yakit pompasi arizasi da olabilir.

  5. #5
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.449
    Teşekkür / Beğen
    Manyetik kaptor arizasi gibi.

  6. #6

    Üyelik tarihi
    Nisan.2017
    Mesajlar
    4
    Teşekkür / Beğen
    Cevaplarınız için teşekkür ederim arkadaşlar bir pompacı tanıdığımız var bana cihaza bağlıyalım çalışmadığında beni çağır vurdurda demişti cihaz ile anlaşılabilirmi ?

  7. #7

    Üyelik tarihi
    Mart.2017
    Yaş
    37
    Mesajlar
    17
    Teşekkür / Beğen
    Alıntı sahin1997 Nickli Üyeden Alıntı Mesajı göster
    Cevaplarınız için teşekkür ederim arkadaşlar bir pompacı tanıdığımız var bana cihaza bağlıyalım çalışmadığında beni çağır vurdurda demişti cihaz ile anlaşılabilirmi ?
    Geçmiş olsun kardeşim..kizdirma bujileri değiştiğine göre egzantrik(kam) mili yada krank mili sensörü olabilir senin arizan..cihaza bağlattığında çıkar muhtemelen..degilse pompa yakıt geri dönüş hattini kontrol ettir.pompa yakıtı geri kaçırıyordur.calismama derdinden cok cektim.kam mili sensör arizasi cikti.değişmesine ragmen devam etti.takilan parca da bozuk cikti,yan sanayi takmislardi çünkü.orijinal yada valeo marka sensörle değiştirsinler mutlaka.

    LG-H815 cihazımdan Tapatalk kullanılarak gönderildi

  8. #8

    Üyelik tarihi
    Nisan.2017
    Mesajlar
    4
    Teşekkür / Beğen
     
    grltsdn kardeşim çok teşekkür ederim yorumun için bakalım yarın görücez sorun neden kaynaklanıyor

  9. Teşekkür grltsdn Mesaja Teşekkür Etti.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •