Sayfa 1 Toplam 5 Sayfadan 1234 ... SonuncuSonuncu
Toplam 42 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Megane 2 ilk çalıştırmada stop etme (ACİL LÜTFEN..)

  1. #1
    uyrdkl - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2016
    Yaş
    53
    Mesajlar
    9
    Teşekkür / Beğen

    Megane 2 ilk çalıştırmada stop etme (ACİL LÜTFEN..)

     
    Merhaba
    İsmim Ümit. 2004 Megan 2 Dinamic 1,6 - 16 Valf Benzin /LPG Araç sahibiyim. Aracım 3-4 saat park halinde bekledikten sonra çalıştırmak istediğimde, Araç marş yapıyor çalışıyor geri stop ediyor. 8 - 10 kez deniyorum aynı şey tekrar ederken yakıtı yakmadan attığı için yakıt kokusu geliyor eksozdan. Ben birkaç denemeden sonra gaz vererek aracı çalışır vaziyette tutmaya çalışıyorum bu arada araç çig akıyor ve titreme , tekleme yapıyor. 1-2 km gittikten sonra herşey normale biniyor. Bilgisayara bağlatırdım. Egzantrik yağlayıcı elektro vana değişti, peşine Hararet müşiri, Lamda sensörü en sonda eksantrik mili kapturu değişti ama arıza devam ediyor. yardımcı olabilecek arkadaşlar varmıdır.

  2. #2
    tolga37 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2013
    Yaş
    38
    Mesajlar
    96
    Teşekkür / Beğen
    lpg ile alakalı bir sıkıntı sanıyorum
    lpg ayarlarına baktırın
    geçiş ısısını yükselttirin

  3. #3

    Üyelik tarihi
    Haziran.2016
    Mesajlar
    126
    Teşekkür / Beğen
    Alıntı uyrdkl Nickli Üyeden Alıntı Mesajı göster
    Merhaba
    İsmim Ümit. 2004 Megan 2 Dinamic 1,6 - 16 Valf Benzin /LPG Araç sahibiyim. Aracım 3-4 saat park halinde bekledikten sonra çalıştırmak istediğimde, Araç marş yapıyor çalışıyor geri stop ediyor. 8 - 10 kez deniyorum aynı şey tekrar ederken yakıtı yakmadan attığı için yakıt kokusu geliyor eksozdan. Ben birkaç denemeden sonra gaz vererek aracı çalışır vaziyette tutmaya çalışıyorum bu arada araç çig akıyor ve titreme , tekleme yapıyor. 1-2 km gittikten sonra herşey normale biniyor. Bilgisayara bağlatırdım. Egzantrik yağlayıcı elektro vana değişti, peşine Hararet müşiri, Lamda sensörü en sonda eksantrik mili kapturu değişti ama arıza devam ediyor. yardımcı olabilecek arkadaşlar varmıdır.
    Bu kadar masrafa girmeden tamamen ücretsiz ve zahmetsiz yöntemi denediniz mi? Aracı stop etmeden önce benzine geçin. 10-15 sn benzinde çalışsın ve stop edin. 4-5 saat sonra veya ertesi gün tekrar çalıştırın. Aynı sorun olacak mı? Aynı sorunu yaşamazsanız LPG sorunu (LPG regülatörü değişecek).

  4. #4
    uyrdkl - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2016
    Yaş
    53
    Mesajlar
    9
    Teşekkür / Beğen
    Alıntı megane2_2004 Nickli Üyeden Alıntı Mesajı göster
    Bu kadar masrafa girmeden tamamen ücretsiz ve zahmetsiz yöntemi denediniz mi? Aracı stop etmeden önce benzine geçin. 10-15 sn benzinde çalışsın ve stop edin. 4-5 saat sonra veya ertesi gün tekrar çalıştırın. Aynı sorun olacak mı? Aynı sorunu yaşamazsanız LPG sorunu (LPG regülatörü değişecek).
    Dediğiniz gibide yaptım bir değişiklik yok

  5. #5
    uyrdkl - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2016
    Yaş
    53
    Mesajlar
    9
    Teşekkür / Beğen
    Alıntı tolga37 Nickli Üyeden Alıntı Mesajı göster
    lpg ile alakalı bir sıkıntı sanıyorum
    lpg ayarlarına baktırın
    geçiş ısısını yükselttirin

    Ayarlara baktırdım LPG geçiş ısısı şu an 35 derece

  6. #6
    ygunes - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2015
    Yaş
    30
    Mesajlar
    143
    Teşekkür / Beğen
    krank devir sensörünü kontrol ettirin derim bazen temizlemek bile işe yarayabiliyor.
    H 2128 BH
    Renault Scenic II 1.9 DCI


  7. #7
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.451
    Teşekkür / Beğen
    Sanırım boğaz kelebeği temizliği istiyor gibi.


  8. #8
    uyrdkl - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2016
    Yaş
    53
    Mesajlar
    9
    Teşekkür / Beğen
    Alıntı ygunes Nickli Üyeden Alıntı Mesajı göster
    krank devir sensörünü kontrol ettirin derim bazen temizlemek bile işe yarayabiliyor.
    Krank ile alakalı 2 adet sensör arızagösteriyor diye değiştirdik
    Egzantrik yağlayıcı elektro vana ve eksantrik mili kapturu

  9. #9
    uyrdkl - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2016
    Yaş
    53
    Mesajlar
    9
    Teşekkür / Beğen
    Alıntı RedFoX Nickli Üyeden Alıntı Mesajı göster
    Sanırım boğaz kelebeği temizliği istiyor gibi.
    Malesef onuda temizlettim yine olmadı. Araç 1-2 km falan gidince veya 1-2 dk zorlamam ile çalışınca herşey normale biniyor.

  10. #10
    tolga37 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2013
    Yaş
    38
    Mesajlar
    96
    Teşekkür / Beğen
     
    valla herşeyi yapmışsın

    rolanti ayar valfini değiştirmeyi dene istersen bide

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •