Toplam 6 adet sonuctan sayfa basi 1 ile 6 arasi kadar sonuc gösteriliyor

Konu: Klima çalışmıyor ve dış hava sıcaklığı sorunu.

  1. #1

    Üyelik tarihi
    Ağustos.2017
    Yaş
    38
    Mesajlar
    9
    Teşekkür / Beğen

    Klima çalışmıyor ve dış hava sıcaklığı sensör sorunu.

     
    Merhaba Renault Megane 2 1.6 dinamik 2004 model aracımın birkaç hafta önce dış ortam sıcaklığını - 30 gibi saçma değerler göstermeye başladı.Simdi ise normal değerin 8 10 derece altını gösteriyor.Ve bundan sonra ise klima AC tuşuna bastigimda kompresör(çıt diye bir ses gelirdi) devreye girmiyor.Birkac hafta öncesine kadar bir sorun yoktu klimada.Acaba dış ısı sensoruyle klimanin bir bağlantısı olabilirmi.
    Konu msuphi tarafından (31.Ağustos.2017 Saat 19:09 ) değiştirilmiştir.

  2. #2

    Üyelik tarihi
    Ağustos.2017
    Yaş
    38
    Mesajlar
    9
    Teşekkür / Beğen
    Alıntı msuphi Nickli Üyeden Alıntı Mesajı göster
    Merhaba Renault Megane 2 1.6 dinamik 2004 model aracımın birkaç hafta önce dış ortam sıcaklığını - 30 gibi saçma değerler göstermeye başladı.Simdi ise normal değerin 8 10 derece altını gösteriyor.Ve bundan sonra ise klima AC tuşuna bastigimda kompresör(çıt diye bir ses gelirdi) devreye girmiyor.Birkac hafta öncesine kadar bir sorun yoktu klimada.Acaba dış ısı sensoruyle klimanin bir bağlantısı olabilirmi.
    Dış sıcaklık sensörü sorunu klemensle alakalı imiş kapının iç taraftaki üçgen plastik parçanın içinde.

    Fakat klima( kompresör) devreye girmiyor.Sigorta atması,gaz eksikliği, röle arızası sizce ne olabilir.

  3. #3

    Üyelik tarihi
    Şubat.2013
    Yaş
    38
    Mesajlar
    3.373
    Teşekkür / Beğen
    aynalara koyuyorla o sensörü genellikle....eğer oksit , temassızlık varsa da yanlış gösterir...
    aynayı değilde, o sensörü değiştirsen yeter bozuk ise..


    klima devreye girmiyorsa...sigortalardan...komprosörün kendinden....roleden de olabilir...
    gazla alakası yok....

  4. #4

    Üyelik tarihi
    Ağustos.2017
    Yaş
    38
    Mesajlar
    9
    Teşekkür / Beğen
    Klima Çalışmıyor böyle birşey başına gelen varsa paylaşabilir mi.Klima göstergesi çalışıyor.AC tuşuna bastığında kompresör devreye girmiyor.Eskiden tuşa bastıktan sonra çıt diye ses gelir kompresör devreye girerdi.Acaba sigorta atması olabilirmi.Sigortasi nerededir.Yardimci olursaniz sevinirim.

  5. #5

    Üyelik tarihi
    Ocak.2015
    Mesajlar
    184
    Teşekkür / Beğen
    Alıntı msuphi Nickli Üyeden Alıntı Mesajı göster
    Klima Çalışmıyor böyle birşey başına gelen varsa paylaşabilir mi.Klima göstergesi çalışıyor.AC tuşuna bastığında kompresör devreye girmiyor.Eskiden tuşa bastıktan sonra çıt diye ses gelir kompresör devreye girerdi.Acaba sigorta atması olabilirmi.Sigortasi nerededir.Yardimci olursaniz sevinirim.
    Sigortayı kontrol ettirin. O değilse kompresör sıkışmıştır(inşallah bu değildir, biraz masraflı).

  6. #6

    Üyelik tarihi
    Ağustos.2017
    Yaş
    38
    Mesajlar
    9
    Teşekkür / Beğen
     
    Alıntı delimatrock Nickli Üyeden Alıntı Mesajı göster
    Sigortayı kontrol ettirin. O değilse kompresör sıkışmıştır(inşallah bu değildir, biraz masraflı).
    Kompresörün arızalı olduğunu sanmıyorum zira devreye zaten girmiyor sigorta röle vb. bilen varsa nerededir. Akünun yanındaki kutuda mı veya başka bir yerdemi.Kompresoru çektiren selenoid benzeri bir sistem var galiba.O çalışmıyor gibi geldi bana yanlış mıyım.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •