Toplam 8 adet sonuctan sayfa basi 1 ile 8 arasi kadar sonuc gösteriliyor

Konu: Yüksek devirde 2.vitese girmeme sorunu ??

  1. #1
    T.C. Vatandaşı
    AdnanSim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2011
    Yaş
    23
    Mesajlar
    578
    Teşekkür / Beğen

    Yüksek devirde 2.vitese girmeme sorunu ??

     
    Abiler iyi gunler..Sorun su sekilde gecen hafta valeo marka baskı balata aldim sifir ve onu taktik arabaya.debriyaj baya yumusadi cekisi falan baya farketti.ama eskidende olan bir sorunu devam ediyor..1.viteste tam gaz yükleniyorum ve tam 2 ye alicagim vakit vites boşla 2.vites arasında takili kaliyor.cirtlama falan yok ama takili kaliyor girmiyor.bu sorun nedendir ?

  2. #2
    T.C. Vatandaşı
    Kadir Salim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    26
    Mesajlar
    7.392
    Teşekkür / Beğen
    Debriyaj mı ayırmıyor acaba , çok ilginç .
    Sorun debriyaj teli yada baskı balatayla alakalı olabilir kardeşim .

    2. viteste yükseke devire çık 3 e at geçiyor mu diye bak .

    Şöyle de dene debriyaja yavaş bas çok sert basma yani normal basarak dene .
    __________________________________________________ _______

    Drive the change...

  3. #3

    Baki Cali - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2013
    Yaş
    22
    Mesajlar
    462
    Teşekkür / Beğen
    biz de vakti zamanında clio ya yaptırmıştık baskı balata her neyse akşam aldık arabayı dediğin gibi debriyaj vs. yumuşadı sadece 1.vitese geçiş sertti diğerleri çok rahattı.sonra sabah işe giderken tık diye bi ses geldi indim baktım egsoza motora her yere bi şey anlamadım arabaya bindim 1 e taktım baktım geçmiyor 2. vitesle kalkarak gittim değiştirdiğimz yere vidayı çok sıkmış ondan öyle oldu dedi ondan sonra düzeldi

  4. #4
    KaRaHaN - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    38
    Mesajlar
    7.155
    Teşekkür / Beğen
    Bazı yeni model renaultlarda da böyle sorunlarla karşılandığını bizzat tecrübe ettim ancak debriyajın yeni ve böyle bir sorunla karşılaşıyorsan önce bir tavsiye olarak

    tekrar bir deneme yap ve debriyaja basış mesafeni kontrol et çünkü ben bu sorunu yaşamamak için genellikle debriyajn sonuna kadar basarak hallediyordum.

    Ama gene sorun devam ediyorsa bu sefer şanzımancı da keçelere dişlilere ve vites yolunu kontrol etmen gerekecektir. Şanzıman yağını da muhakkak baktır simsiyah hale gelmişse aşınma ve erozyona maruz kalmış ve içinde çapak da olmuşmuş olabilir. Benim ileteceklerim bu kadar adnan kardeşim geçmiş olsun
    Hızlı yaşa, Çabuk Düşün, Kolay ölme !!
    http://img.webme.com/pic/r/renaultfan/karahan1.jpg

  5. #5
    Halil YEŞİLYAPRAK
    Efsane R9 Kaptanı
    *Renault9 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    30
    Mesajlar
    8.224
    Teşekkür / Beğen
    Debriyaja dibine kadar bas kardeşim öyle dene.Şanzuman yağına baktır birde vites koluna nazik davran.

  6. #6
    T.C. Vatandaşı
    Kadir Salim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    26
    Mesajlar
    7.392
    Teşekkür / Beğen
    Valeolarda bu tarz ayırmama sorunları oluyormuş kardeşim . Sırf senin için sanayide ustaları gezdim .
    __________________________________________________ _______

    Drive the change...

  7. Teşekkür AdnanSim Mesaja Teşekkür Etti.
  8. #7
    T.C. Vatandaşı
    AdnanSim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2011
    Yaş
    23
    Mesajlar
    578
    Teşekkür / Beğen
    Sorunu buldumm benden kaynaklı birazda arabadan şöyle ki; Ben 1.vitesten 2.vitese alırken vites kolunu çok sola yatırıyormuşumm orda fiberinde bi aşınma varmış oraya takılıyormuş.artık 1.vitesten direk karşıya alıyorum direk geçiyor,taban halısını değiştirceğimiz zaman tamirci abi yanıma uğra dedi tamamdır dedim bende teşekkür ederim hepinize sağolunn
    kadir abi sanada ayrıca teşekkür ederim,yordum senide

  9. #8
    T.C. Vatandaşı
    Kadir Salim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    26
    Mesajlar
    7.392
    Teşekkür / Beğen
     
    Alıntı AdnanSim Nickli Üyeden Alıntı Mesajı göster
    Sorunu buldumm benden kaynaklı birazda arabadan şöyle ki; Ben 1.vitesten 2.vitese alırken vites kolunu çok sola yatırıyormuşumm orda fiberinde bi aşınma varmış oraya takılıyormuş.artık 1.vitesten direk karşıya alıyorum direk geçiyor,taban halısını değiştirceğimiz zaman tamirci abi yanıma uğra dedi tamamdır dedim bende teşekkür ederim hepinize sağolunn
    kadir abi sanada ayrıca teşekkür ederim,yordum senide
    Canın sağolsun kardeşim , yeterki senin sıkıntın çözülsün
    __________________________________________________ _______

    Drive the change...

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •