Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 18 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Radyoda cızırtı

  1. #1
    Terasus - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2015
    Yaş
    37
    Mesajlar
    55
    Teşekkür / Beğen

    Radyoda cızırtı

     
    Merhaba değerli arkadaşlarım. Sizlerin sayesinde arabam hakkında kısa sürede çok şey öğrendim ve bazı arızaları sayenizde çözdüm ve yaptım. Şimdi yeni bir sorunla karşılaştım.
    Arabanın teyp ve hoparlörü bayağı eskiydi ve çok cızırtılı ses çıkıyordu.
    Navitech TDC - 4080 teyp.
    Öne RM-1399 500 wat 2 yollu hoparlör.
    Arkaya 4 yollu RM-6992 800 wat goldmaster hoparlör aldım.
    Cızırtı bayağı azaldı. Neden geçmediğini anlamadım.
    Hafıza kartında son seste gayet güzel, parça geçişinde hiç cızırtı yok. Acaba sorun antende mi?
    Yardımlarınızı bekler, saygılarımı sunarım.

    Kalorifer çok az damlatıyor, göğüsü sökünce daha iyi göründü. Bu sorundan sonra kalorifere de bakacağım inşallah.

    1990 Reno Flaş TXE

  2. #2
    Kerem SAYARI
    T.C. Vatandaşı

    ROADFOX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    50
    Mesajlar
    12.714
    Teşekkür / Beğen
    Buji başlıklarında atlama varmı?Eğer radyoda yapıyorsa parazit kesici kablo doğru takılmışmı bir kontrol ediver derim....
    ''Ankara rüzgarı Akdenizde esiyor ''
    0 RH(-)





  3. #3

    Üyelik tarihi
    Şubat.2013
    Yaş
    38
    Mesajlar
    3.378
    Teşekkür / Beğen
    antendendir bence.
    parazit olsa usb de de yapar

  4. #4
    Terasus - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2015
    Yaş
    37
    Mesajlar
    55
    Teşekkür / Beğen
    Alıntı ROADFOX Nickli Üyeden Alıntı Mesajı göster
    Buji başlıklarında atlama varmı?Eğer radyoda yapıyorsa parazit kesici kablo doğru takılmışmı bir kontrol ediver derim....
    Bujiler yeni değişti ve ben kontrolünü bilmiyorum, yardım edersen sevinirim.
    Parazit kesici var ancak doğru mu bilemiyorum, eski durumundaki gibi bağladım.

    1990 Reno Flaş TXE

  5. #5
    Terasus - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2015
    Yaş
    37
    Mesajlar
    55
    Teşekkür / Beğen
    Alıntı meganne Nickli Üyeden Alıntı Mesajı göster
    antendendir bence.
    parazit olsa usb de de yapar
    Anten ise, anteni nasıl değiştireceğim?

    1990 Reno Flaş TXE

  6. #6

    Üyelik tarihi
    Şubat.2013
    Yaş
    38
    Mesajlar
    3.378
    Teşekkür / Beğen
    anteni değiştirmeyeceksin...anten bağlantısına bakacaksın.
    teybte bozuk olabilir ama...benim bi teybim öyleydi değiştirince düzeldi

  7. #7
    Kerem SAYARI
    T.C. Vatandaşı

    ROADFOX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    50
    Mesajlar
    12.714
    Teşekkür / Beğen
    Alıntı Terasus Nickli Üyeden Alıntı Mesajı göster
    Bujiler yeni değişti ve ben kontrolünü bilmiyorum, yardım edersen sevinirim.
    Parazit kesici var ancak doğru mu bilemiyorum, eski durumundaki gibi bağladım.

    1990 Reno Flaş TXE
    buji değil başlığıkaranlıkta kaputu aç çalışırken kıvılcım yoksa kapa
    ''Ankara rüzgarı Akdenizde esiyor ''
    0 RH(-)





  8. #8
    Terasus - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2015
    Yaş
    37
    Mesajlar
    55
    Teşekkür / Beğen
    Anteni söküp wd-40 ile temizledim. Teybim de yeni. Ayrıca cızırtı, motor çalışmıyorken yapıyordu, motoru çalıştırıp demedim, yine var.
    Bu arada kablo bağlantılarının ek yerleri bantlı idi, onların yerine klemens taktım, cızırtı bayağı azaldı.

    Buji başlığına 😁😁 karanlıkta baktım, kıvılcım yok.
    USB de cızırtı yok.
    Birde teybin arka kısmı, çalışırken elimi biraz yakacak kadar ısınıyor, bu normal mi?

    1990 Reno Flaş TXE

  9. #9
    Kerem SAYARI
    T.C. Vatandaşı

    ROADFOX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    50
    Mesajlar
    12.714
    Teşekkür / Beğen
    Alıntı Terasus Nickli Üyeden Alıntı Mesajı göster
    Anteni söküp wd-40 ile temizledim. Teybim de yeni. Ayrıca cızırtı, motor çalışmıyorken yapıyordu, motoru çalıştırıp demedim, yine var.
    Bu arada kablo bağlantılarının ek yerleri bantlı idi, onların yerine klemens taktım, cızırtı bayağı azaldı.

    Buji başlığına  karanlıkta baktım, kıvılcım yok.
    USB de cızırtı yok.
    Birde teybin arka kısmı, çalışırken elimi biraz yakacak kadar ısınıyor, bu normal mi?

    1990 Reno Flaş TXE
    a_) Parazit kesicin yanlış yerlere bağlanmış.
    b_) Anten-şase bağlantında sıkıntı var.
    c_) Ek yerlerindeki bantları sökerek bak.
    d_) Teybine 3 harfli bişey girmiş
    ''Ankara rüzgarı Akdenizde esiyor ''
    0 RH(-)





  10. Beğeni meganne liked this post
  11. #10
    Terasus - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2015
    Yaş
    37
    Mesajlar
    55
    Teşekkür / Beğen
     
    Teypte topraklama var, eskisinde kasasında da vardı. Bununda arkasında bir vida deliği var ve galiba o da topraklama için. Oraya kablo bağlayıp, aracın şasesine mi takmak gerekiyor?
    Parazit kesici tam olarak nereye bağlanır?
    Anten-şase durumunu nasıl kontrol edeceğim?
    Bağlantıları söküp, takmıştım daha önce, cızırtı azaldı ama geçmedi.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •