Toplam 7 adet sonuctan sayfa basi 1 ile 7 arasi kadar sonuc gösteriliyor

Konu: MarŞ basmama sorunu

  1. #1
    Karlıdağ - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2014
    Yaş
    56
    Mesajlar
    11
    Teşekkür / Beğen

    hımm MarŞ basmama sorunu

     
    93 Reno9 spring Marş dinamosu bazen tık sesi geliyor çalışmıyor. Bir kaç defa sonra marş basıyor.
    Tamirciler Röle takılırsa sorunun çözüleblieceğini söylüyor,sizce röle falan taktırmalımıyım? marş anahtar kısmında arıza olabilirmi?

  2. #2
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.451
    Teşekkür / Beğen
    aynı sorun bende de vardı röle taktılar şu anda bir sıkıntı yok. sanırım arıza kontak anahtarından kaynaklanıyor.


  3. Beğeni *USTA liked this post
  4. #3
    Karlıdağ - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2014
    Yaş
    56
    Mesajlar
    11
    Teşekkür / Beğen
    Cevap yazınızdan sonra Kontak anahtar kısmı ve sigortaların oradaki kablo soketlerini elden geçirdim. Şimdilik sorun halloldu gibi her seferinde marş alıyo..Röle ye gerek kalmadı gibi şimdilik.... Teşekkürler..

  5. #4
    Halil YEŞİLYAPRAK
    Efsane R9 Kaptanı
    *Renault9 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    30
    Mesajlar
    8.211
    Teşekkür / Beğen
    Ben direk marş otomatiğini değiltirdim halloldu.Yanlız elektriksel arıza var ise ve bidaha tekrarlarsa direk kontaktan marş motoruna kablo çekin.

  6. #5
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.451
    Teşekkür / Beğen
    Mars motoruna baglanan kablolar yag vb seylerle kirlenip temazsizlik yapabiliyor tekrarlarsa onlarida elden gecirin

  7. #6
    T.C. Vatandaşı
    Kadir Salim - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    26
    Mesajlar
    7.391
    Teşekkür / Beğen
    bu tık tık sesi bizim 88 model broadwayimiz de de vardı , bence bir yerlerde temassızlıktan dolayı oluyordu
    Rainbowum da yok inşallah da olmaz
    __________________________________________________ _______

    Drive the change...

  8. #7

    Üyelik tarihi
    Nisan.2014
    Mesajlar
    7
    Teşekkür / Beğen
     
    merhabalar dün aynı sorunu bende yasadım ustaya götürdüm marş otomatiği artık işlevini kaybetmiş onu değiştirdiler şimdi tıkır tıkır çalışıyor.maliyeti ise 40 tl + işçilik .

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •