Toplam 2 adet sonuctan sayfa basi 1 ile 2 arasi kadar sonuc gösteriliyor

Konu: Elektronik Arıza Işığı

  1. #1

    Üyelik tarihi
    Kasım.2018
    Yaş
    28
    Mesajlar
    3
    Teşekkür / Beğen

    Elektronik Arıza Işığı

     
    Selamın aleykum arkadaşlarım. 1999 model otomatik clio 2 rte aracım var. Aracı alalı 3.5 ay oldu ama aracı ısıtmadan yola çıktığımda arıza ışığı yanıyor ama bi 5 10 dk çalıştıktan sonra normal devam ediyor. Vites geçişleri normal olarak 2200 2500 arası geçiyor herhangi bir sorun yok siye düşünüyorum. Ama bazen geçişler 3000 i görüyor ve bu sırada vites geçişi olduğunda bi anda pat diye yanıyor ve bağırıyor araba. Ama aracimi stop ettirp tekrar calistirtigimda bi sorun kalmıyor. Makineye baglattim defalarca oksijen sensoru diyor. Degistirdim yenisini takip denedik ama olmadı aynı hata verdi. Kayserideki ustam katalizorun değişmiş dedi benden önceki muayeneden geçirmek için değişmiş heralde katalizör twktirmamis ondan olabilir dedi ama kesin bişey diyemiyor. Şimdi bi bu radyatörün orda var sensor birde motor eksiz bağlantısında olması lazım sensor ordan kaynaklı olabilir mi arkadaşlar şimdiden teşekkürler yardımlarınız için. Allaha emanet kayseride ikamet ediyorum ayrıca.

  2. #2
    clioAtilla - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2018
    Yaş
    59
    Mesajlar
    33
    Teşekkür / Beğen
     
    Yakıt veya hava sıcaklık sensörü arızalı olabilir.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •