Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: Otomatik şanzuman sorunu

  1. #1
    sempati1905 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2015
    Yaş
    36
    Mesajlar
    593
    Teşekkür / Beğen

    Otomatik şanzuman sorunu

     
    Arkadaslar merhaba eşimin 92 model golf 3 aracı otomatik vites. ARAC 3. VITESE CIKIYOR ama 4. yok gecmıyor. hafta sonu otomatık sanzuman beynını degıstırdık yagını degıstırdık ama sorun duzelmedı neden olur otomatık vıtes sanzman tecrubesı olan arkadsların yardımlarını beklıyorum

  2. #2
    Befe - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    43
    Mesajlar
    4.162
    Teşekkür / Beğen
    Geçmiş olsun.Hidrolik selenoidleri ile ilgili sıkıntı olabilir.Selenoidleri kontrol ettirmenizi tavsiye ederim.

  3. Teşekkür sempati1905 Mesaja Teşekkür Etti.
    Beğeni sempati1905 liked this post
  4. #3

    Üyelik tarihi
    Nisan.2017
    Yaş
    40
    Mesajlar
    7
    Teşekkür / Beğen
    Robotunda sorun olabilir.

  5. #4

    Üyelik tarihi
    Haziran.2017
    Yaş
    31
    Mesajlar
    6
    Teşekkür / Beğen
     
    benim clio 3 de de aynı problem var , araç ısındıktan sonra sadece 4. vitese geçmiyor. bu konuda bilgisi olan yada sorunu yaşayıp çözüm üreten birisi varsa bir fikir versin lütfen

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •