Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: Clio 2 çözülemeyen problem

  1. #1

    Üyelik tarihi
    Ekim.2017
    Yaş
    31
    Mesajlar
    2
    Teşekkür / Beğen

    Clio 2 çözülemeyen problem

     
    Aracım 99 model clio 2 hb 212000 km de lpg li otomatik rte.
    Araç sabahları ısınana kadar normal kullanımda videoda görülen problem oluşuyor ve vites geçişi gerçekleşmiyor.
    Aracı stop edip tekrar çalıştırdığımda normalleşiyor ancak yine aynı problemi verebiliyor.
    Çok nadir yokuşta yüklenildiğindede yapıyor.
    Video linkini izleyip yardımcı olursanız çok sevinirim zira sanayiye gidene kadar ısınıp problem geçiyor bir ustada bulamadım anlayan tşk ediyorum şimdiden.

    https://youtu.be/Gxdq4miSHkk

  2. #2

    Üyelik tarihi
    Ekim.2017
    Yaş
    31
    Mesajlar
    2
    Teşekkür / Beğen
    kımsenın bır fıkrı yok mu

  3. #3
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    34
    Mesajlar
    3.459
    Teşekkür / Beğen
    Çıkan işaretin anlamı bu yabancı bir siteden buldum.




    ELEKTRONİK ARIZASI İKAZI
    Uyarı lambası başlangıçta kontak ile yanar ve birkaç dakika sonra söner. Sürüş esnasında ışık yandığında enjeksiyon beyni veya otomatik şanzıman ile ilgili bir arıza. Yetkili Renault teknisyenine danışın.


  4. #4

    Üyelik tarihi
    Kasım.2018
    Yaş
    28
    Mesajlar
    3
    Teşekkür / Beğen
     
    Hihh canini yediğim gardaşım Allah karşılaştırdı yemin ediyorum. Bende de 1999 clio 2 rte otomatik var ben de aldığım günden beri yaşıyorum. Aracı defalarca makineye bağlaydım araç soğuk çalıştığı zaman bu sekidir arıza ışığını yakıyor. Makineye baglsttigimda oksijen sondası diyor ama oksijen sonrasını yeni takip denedik olmadı.yolsa giderken az bişey zorlansa vitesse araba bi anda yanıyor çekişten düşüyor ne olduğunu anlamıyorsun. Benim aracın eksoz katalizörü değişmiş hiç yokmuş benden önceki yavsak değişmiş artik. Muayeneden geçsin diye. Usta bırak beyin tesisatını kontrol edeyim dedi bende bu şekilde biniyorum ara ara yakıyor arabaya 3 kişiden fazla binemiyorum yeminle siz çözdünüz mu sorunu.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •