Toplam 2 adet sonuctan sayfa basi 1 ile 2 arasi kadar sonuc gösteriliyor

Konu: amfi tesisat sorunu ses açınca farlarda kısma ve devir saatinde dalgalanma

  1. #1

    Üyelik tarihi
    Ekim.2018
    Yaş
    33
    Mesajlar
    4
    Teşekkür / Beğen

    amfi tesisat sorunu ses açınca farlarda kısma ve devir saatinde dalgalanma

     
    arkadaşlar araç fluence 1.5 dci edc 2015
    aküyü tesisat sebebiyle değiştirdim 65amper mutlu efb start stop aküsü aldım 6 ay oldu.
    araçtaki tesisat
    oem navigasyon var
    jbl 5 kanal amfi 5355 (sadece hoparlör bağlı)
    sound magus dk600.1 mono
    3.5 farad edison kapasitör
    önlerde alpine component 13 spg cs
    arkalarda jbl 16.5 cm gto var
    powerbass POWERBASS - S-12T var 300 rms

    araçta gainler tam son da değilken sesi yüzde 80 lere getirdiğimde farlarda kısma iç ışıklarda azalmalar oluyor. direk 4ga kablo çekili kapasitöre şase herhangi bir yerden alınmış durumda.

    Amfi sigortası geçen attı başka bir nedenden seti takan bir sigorta verdi ama kaç amper taktım bilmiyorum ayrıca jbl amfi yerine jameson a1004 vardı onu takayim dedim taktım ondan sonra daha fazla olmaya başladı sizce sorun nedir. 4ga kablo kalın mı geliyor acep. yoksa sigorta mı az geliyor yoksa bu fluencelerde bir dandiklik mi var nedir durum anlamadım.

    daha önceden jbl de de sorun vardı ama daha azdı şuan jamesonda daha fazla.

  2. #2
    er.tansel - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.555
    Teşekkür / Beğen
     
    Alıntı technologyst Nickli Üyeden Alıntı Mesajı göster
    arkadaşlar araç fluence 1.5 dci edc 2015
    aküyü tesisat sebebiyle değiştirdim 65amper mutlu efb start stop aküsü aldım 6 ay oldu.
    araçtaki tesisat
    oem navigasyon var
    jbl 5 kanal amfi 5355 (sadece hoparlör bağlı)
    sound magus dk600.1 mono
    3.5 farad edison kapasitör
    önlerde alpine component 13 spg cs
    arkalarda jbl 16.5 cm gto var
    powerbass POWERBASS - S-12T var 300 rms

    araçta gainler tam son da değilken sesi yüzde 80 lere getirdiğimde farlarda kısma iç ışıklarda azalmalar oluyor. direk 4ga kablo çekili kapasitöre şase herhangi bir yerden alınmış durumda.

    Amfi sigortası geçen attı başka bir nedenden seti takan bir sigorta verdi ama kaç amper taktım bilmiyorum ayrıca jbl amfi yerine jameson a1004 vardı onu takayim dedim taktım ondan sonra daha fazla olmaya başladı sizce sorun nedir. 4ga kablo kalın mı geliyor acep. yoksa sigorta mı az geliyor yoksa bu fluencelerde bir dandiklik mi var nedir durum anlamadım.

    daha önceden jbl de de sorun vardı ama daha azdı şuan jamesonda daha fazla.
    Bende de tesisat var fakat bahsettiğiniz sorunla karşılaşmadım. Muhtemelen sizinki kadar güçlü değildir bendeki sistem ama son ses açsam da herhangi bir kısılma yaşamadım ne aracın orijinal 65 Alper aküsünde ne de su an kullandığım 72 Alper aküde. Bu işlerden ve sistemden çok anlamam ama İstanbul’da yaşıyorsanız benim tesisatı bağlayan usta sorununuzu görür görmez cozer. İstanbul Anadolu yakasında dükkanı. Bölgelerini isterseniz özelden mesaj atın vereyim. Gitmek isterseniz benim selamımı söyleyin yardımcı olur size.


    Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •