Toplam 7 adet sonuctan sayfa basi 1 ile 7 arasi kadar sonuc gösteriliyor

Konu: İlk Çalıştırmada Sarsıntı

  1. #1
    cennker82 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2015
    Yaş
    37
    Mesajlar
    95
    Teşekkür / Beğen

    İlk Çalıştırmada Sarsıntı

     
    1.5 dci edc 2012 dynamic 110.000km'de aracım..
    Sabahları ozellikle hava soğukken ilk marşta sarsıntılı çalışıyor aynı şey stop ederkende var..
    Böyle bir durum yaşayan yada sebebini bilen var mı ?

  2. #2
    er.tansel - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.704
    Teşekkür / Beğen
    Alıntı cennker82 Nickli Üyeden Alıntı Mesajı göster
    1.5 dci edc 2012 dynamic 110.000km'de aracım..
    Sabahları ozellikle hava soğukken ilk marşta sarsıntılı çalışıyor aynı şey stop ederkende var..
    Böyle bir durum yaşayan yada sebebini bilen var mı ?
    Ayni sorun bende de var fakat servisler normal diyor ben de onemsemedim.


    “Hızlı yanıt alabilmek için alıntı yaparak cevaplayın”

    İnstagram: @flu_e_nce
    Twitter : @tanseler
    İmessage : tanseler@me.com

  3. #3
    bedrana34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mart.2012
    Mesajlar
    62
    Teşekkür / Beğen
    Tarifinizin tıpa tıp aynısı özellikle havalar soğuyunca artan bir sorun bende de var. Bakım için gittiğimde usta ile birkaç kez motor çalıştırıp stop ederek dinledik ve bana şanzımanın bunu yaptığını güncelleme gerektiğini söyledi. Daha öncede yazılım atılmıştı ama o zaman şikayetim 1-2 geçişleri idi. Şimdi o sorunu akü yükselterek %90 hallettik. fakat ilk fırsatta büyük ihtimal serviste veya sanayide tekrar yazılım attıracağım.
    2013 FLUENCE İCON EDC 1.5 DCİ

  4. #4

    Üyelik tarihi
    Kasım.2018
    Yaş
    34
    Mesajlar
    36
    Teşekkür / Beğen
    Şanzıman, akü, enjektör üçünden biri sanırım


    Tapatalk kullanarak iPhone aracılığıyla gönderildi

  5. #5

    Üyelik tarihi
    Haziran.2018
    Yaş
    22
    Mesajlar
    166
    Teşekkür / Beğen
    Aynı sorun bendede var ilk çalıştırmada buyuk bi sallantı var bazende stop ederken oluyor.

  6. #6
    er.tansel - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.704
    Teşekkür / Beğen
    Alıntı rturkmen Nickli Üyeden Alıntı Mesajı göster
    Şanzıman, akü, enjektör üçünden biri sanırım


    Tapatalk kullanarak iPhone aracılığıyla gönderildi
    Ben 60 amper olan akuyu 72 ile degistirdim bu secenegi eleyebilirim, enjektorler gecen sene degisti bu secenegi de eledim, sanziman için uc farkli servise ozellikle gittim ve her ucu de sanzimanin gayet saglikli ve olmasi gerektigi gibi calistigini su an bu sanzimani acip baski balata degistirmenin manyaklik oldugunu belirtti ki aracim 130.000 de. Geriye ne kaldı bilmiyorum.


    “Hızlı yanıt alabilmek için alıntı yaparak cevaplayın”

    İnstagram: @flu_e_nce
    Twitter : @tanseler
    İmessage : tanseler@me.com

  7. #7

    Üyelik tarihi
    Mart.2018
    Mesajlar
    184
    Teşekkür / Beğen
     
    aynı sorun bende de var. henüz göstermedim. tahminim volant

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •