Toplam 6 adet sonuctan sayfa basi 1 ile 6 arasi kadar sonuc gösteriliyor

Konu: Fluence Lastik Basınç Sensörü Sorunu

  1. #1
    aliguler9254 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2018
    Yaş
    27
    Mesajlar
    38
    Teşekkür / Beğen

    Fluence Lastik Basınç Sensörü Sorunu

     
    Öncelikle İyi Akşamlar;

    Aracımın lastik basınçlarını benzinlikte kontrol ettiğimde herhangi bir kaçak olmadığını gördüm. Zaten yol bilgisayarında lastik basınç değerleri de ön 35 ve arka 32 olarak yazıyor. Buraya kadar sıkıntı yok. Ancak sistemi tekrar sıfırlamak istediğimde normalde geçerli referans basınç yazması lazım, fakat sıfırlama düğmesine basılı tuttuğumda böyle bir yazı karşıma çıkmadı. Acaba normalden az yada fazla hava bastığımızda mı aynı işlemi tekrarlasam bahsettiğim yazı çıkar? Yoksa sensörlerde mi problem var?

  2. #2

    Üyelik tarihi
    Mayıs.2018
    Yaş
    43
    Mesajlar
    493
    Teşekkür / Beğen
    Alıntı aliguler9254 Nickli Üyeden Alıntı Mesajı göster
    Öncelikle İyi Akşamlar;

    Aracımın lastik basınçlarını benzinlikte kontrol ettiğimde herhangi bir kaçak olmadığını gördüm. Zaten yol bilgisayarında lastik basınç değerleri de ön 35 ve arka 32 olarak yazıyor. Buraya kadar sıkıntı yok. Ancak sistemi tekrar sıfırlamak istediğimde normalde geçerli referans basınç yazması lazım, fakat sıfırlama düğmesine basılı tuttuğumda böyle bir yazı karşıma çıkmadı. Acaba normalden az yada fazla hava bastığımızda mı aynı işlemi tekrarlasam bahsettiğim yazı çıkar? Yoksa sensörlerde mi problem var?
    Uzun süre basılı tutun

  3. #3
    aliguler9254 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2018
    Yaş
    27
    Mesajlar
    38
    Teşekkür / Beğen
    Alıntı Baymonster Nickli Üyeden Alıntı Mesajı göster
    Uzun süre basılı tutun
    Uzun süre basılı tuttum hiçbir tepki yok. Acaba fazla yada eksik hava olduğunda basarsak mı kayıt yapıyor?

  4. #4
    aliguler9254 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2018
    Yaş
    27
    Mesajlar
    38
    Teşekkür / Beğen
    Göstergede lastik basınç değerleri yazıyor buraya kadar sorun yok. Ancak durup dururken öylesine sistemi yeniden başlatmak amacıyla lastik basınç değerlerine gelip, yol bilgisayarı düğmesinin üst yada alt taraflarına basılı tuttuğumda "geçerli referans basınç" yazması lazım ancak hiçbir tepki olmuyor. Kendi araçlarınızda lastiklerinize müdahalede bulunmadan 1-2 sefer deneyebilir misiniz mümkünse? Bu bir arıza mı yoksa lastik havasını tekrardan ayarladığımızda mı sıfırlarsak sistem yeniden başlar? Çevremde lastik basınç sensörü olan araç da bulamadım danışayım dedim.

  5. #5
    er.tansel - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2016
    Yaş
    37
    Mesajlar
    3.704
    Teşekkür / Beğen
    Alıntı aliguler9254 Nickli Üyeden Alıntı Mesajı göster
    Göstergede lastik basınç değerleri yazıyor buraya kadar sorun yok. Ancak durup dururken öylesine sistemi yeniden başlatmak amacıyla lastik basınç değerlerine gelip, yol bilgisayarı düğmesinin üst yada alt taraflarına basılı tuttuğumda "geçerli referans basınç" yazması lazım ancak hiçbir tepki olmuyor. Kendi araçlarınızda lastiklerinize müdahalede bulunmadan 1-2 sefer deneyebilir misiniz mümkünse? Bu bir arıza mı yoksa lastik havasını tekrardan ayarladığımızda mı sıfırlarsak sistem yeniden başlar? Çevremde lastik basınç sensörü olan araç da bulamadım danışayım dedim.
    Bu bahsettiginiz islemi araç duragan halde iken yapiyorsaniz bir de mumkunse duz bir yer bulup 200-300 metre ilerledikten sonra araç hareket halinde iken dener misiniz?


    Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

  6. #6
    aliguler9254 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2018
    Yaş
    27
    Mesajlar
    38
    Teşekkür / Beğen
     
    Dediğiniz gibi yapıp yol bilgisayarı düğmesine basılı tuttum, ancak hiçbir tepki olmadı. Ama sistem lastik basıncını falan doğru düzgün gösteriyor. Ayrıca müsait bir zamanda lastik havalarını indirip öyle denemek lazım. Belki şimdi kullandığım lastik basıncını hafızasına bir kere kaydettiyse o yüzden tepki vermiyordur resetlemiyordur diye düşünüyorum bakalım. Şansıma çevremde lastik basınç sensörü olan bir fluya da denk gelmedim. Gelsem hemen kıyaslayacağım, olmadı görsel de koyarak sorunumuzu daha da anlaşılır bir hale getiririz yakın zamanda.
    Alıntı er.tansel Nickli Üyeden Alıntı Mesajı göster
    Bu bahsettiginiz islemi araç duragan halde iken yapiyorsaniz bir de mumkunse duz bir yer bulup 200-300 metre ilerledikten sonra araç hareket halinde iken dener misiniz?


    Tapatalk Pro kullanarak iPhone aracılığıyla gönderildi

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •