Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 18 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: geri vitese ilk seferde geçmemesi

  1. #1
    türko - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2019
    Yaş
    30
    Mesajlar
    37
    Teşekkür / Beğen

    geri vitese ilk seferde geçmemesi

     
    Arkadaşlar fluence 2013 düz vites aracı ilk çalıştırdıktan hemen sonra durduğum yerde geri vitese alıyorum olmuyor biraz sonra biraz daha elimle itiyorum oluyor neden böyle oluyor acaba?

  2. #2

    Üyelik tarihi
    Eylül.2017
    Yaş
    45
    Mesajlar
    426
    Teşekkür / Beğen
    Sadece soğukkenmi yapıyor.

  3. #3
    türko - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2019
    Yaş
    30
    Mesajlar
    37
    Teşekkür / Beğen
    Alıntı 2011FLUENCE Nickli Üyeden Alıntı Mesajı göster
    Sadece soğukkenmi yapıyor.
    aynen öyle galiba

  4. #4

    Üyelik tarihi
    Eylül.2017
    Yaş
    45
    Mesajlar
    426
    Teşekkür / Beğen
    İlk önce boşa sonra geriye takmayı deneyin. Genel Fiat araçların geri vitesi ilk seferde geçmez çift debriyaj yapılır. Doblo linea puntolarla kronik sorundu bu.ama larda duymadım.
    Şanzıman yağınıza bakın eksilmiş olabilir.

  5. #5
    Emrebali05 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2015
    Yaş
    24
    Mesajlar
    365
    Teşekkür / Beğen
    benim aracımda da oluyor geri vitese bazen tekte alamıyorum dacia sandero kullanmıştım 2014 senesinde ehliyet sınavında onda dci motor şanzıman vardı tekte geçmiyordu başka bir örnek olarak çalıştığım şirkette sıfır alındığında kullanmıştım 2018 dci kango vardı onda da geçmiyordu

    acaba ben mi geçiremiyorum diye düşünmüştüm ehliyet alırken daha sonra farklı araçlar kullanınca anladım sorun bende değilmiş
    lar da bu sıkıntı çoğu modelde var sanırım kronik sorun gibi geliyor bana
    Clio III 1.5 DCİ 65HP Authentique 2006

  6. #6
    türko - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2019
    Yaş
    30
    Mesajlar
    37
    Teşekkür / Beğen
    Alıntı 2011FLUENCE Nickli Üyeden Alıntı Mesajı göster
    İlk önce boşa sonra geriye takmayı deneyin. Genel Fiat araçların geri vitesi ilk seferde geçmez çift debriyaj yapılır. Doblo linea puntolarla kronik sorundu bu.ama larda duymadım.
    Şanzıman yağınıza bakın eksilmiş olabilir.
    peki şanzıman yağına baktırayım o zaman çözüm olacak mı ?

  7. #7

    Üyelik tarihi
    Mart.2019
    Yaş
    34
    Mesajlar
    104
    Teşekkür / Beğen
    Alıntı türko Nickli Üyeden Alıntı Mesajı göster
    peki şanzıman yağına baktırayım o zaman çözüm olacak mı ?
    Kesin çözüm

  8. #8
    türko - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2019
    Yaş
    30
    Mesajlar
    37
    Teşekkür / Beğen
    Alıntı fcakiroglu Nickli Üyeden Alıntı Mesajı göster
    Kesin çözüm
    o zaman yarın gidip şanzıman yağı koydurayım umarım kesin çözümdür.

  9. #9

    Üyelik tarihi
    Mart.2019
    Yaş
    34
    Mesajlar
    104
    Teşekkür / Beğen
    Alıntı türko Nickli Üyeden Alıntı Mesajı göster
    o zaman yarın gidip şanzıman yağı koydurayım umarım kesin çözümdür.
    Bu sorun eskiden yoktu, yeni başladı di mi

  10. #10
    türko - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ağustos.2019
    Yaş
    30
    Mesajlar
    37
    Teşekkür / Beğen
     
    Alıntı fcakiroglu Nickli Üyeden Alıntı Mesajı göster
    Bu sorun eskiden yoktu, yeni başladı di mi
    aracı alalı bir hafta oldu daha bu durumu yeni farkettim belki de vardı ama.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •