Toplam 9 adet sonuctan sayfa basi 1 ile 9 arasi kadar sonuc gösteriliyor

Konu: Bluetooth bağlantı sorunu

  1. #1
    Oguzhanb - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2015
    Yaş
    22
    Mesajlar
    4
    Teşekkür / Beğen

    Bluetooth bağlantı sorunu

     
    Merhaba 2015 fluence sahibiyim telefonumdan muzik dinleyebiliyordum ilk aldigim zamanlarda esleme sifresi 0000 di simdi baglarken yazdigim 0000 sifresini kabul etmiyor fabrika ayarlarina donderdim yine olmadi nasil baglayabilirim..

  2. #2
    Oguzhanb - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2015
    Yaş
    22
    Mesajlar
    4
    Teşekkür / Beğen
    Telefonum LG G3

  3. #3
    muzi3535 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2015
    Yaş
    26
    Mesajlar
    120
    Teşekkür / Beğen
    İlk şifreyi girdiğinde hafızaya alması lazım yeni cihaz ekle butonundan devam et derim ilk bağlantıda eşleyip hafızaya alıyor bende öyle yani araç 2012
    Buda mı Gol değil la.


  4. #4
    Gökhan Gümüş
    gokhan3505 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2012
    Yaş
    27
    Mesajlar
    2.510
    Teşekkür / Beğen
    bir kere eşleştirildiğinde kaydetmemiş mi cihaz telefonu hafızaya ? her seferinde yeniden şifre mi giriyorsunuz? 2012 megane 3 hafızaya kayıtlı telefon direk eşleşiyor.
    SİVAS DURDULU ORTAOKULU . I love my car.
    Meggy III (2012-2016)
    Clio IV (2016-....)
    2.aracımız
    Meggy IV(2018-......)

  5. #5
    muzi3535 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2015
    Yaş
    26
    Mesajlar
    120
    Teşekkür / Beğen
    Alıntı gokhan3505 Nickli Üyeden Alıntı Mesajı göster
    bir kere eşleştirildiğinde kaydetmemiş mi cihaz telefonu hafızaya ? her seferinde yeniden şifre mi giriyorsunuz? 2012 megane 3 hafızaya kayıtlı telefon direk eşleşiyor.
    Hafızası dolu olma ihtimali var 5 yada 8 adet kayıt yapıyor tam hatırlamıyorum silip boş yere yeni olarak kayıt etmesi lazım arkadaşın
    Buda mı Gol değil la.


  6. #6
    Oguzhanb - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2015
    Yaş
    22
    Mesajlar
    4
    Teşekkür / Beğen
    Fabrika ayarlarinada donderdim. Esleme basarisiz diyor. Telefonuda resetledim yani fabrika ayarlari yaptim olmadi

  7. #7
    Oguzhanb - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2015
    Yaş
    22
    Mesajlar
    4
    Teşekkür / Beğen
    Yarin bi tekrar deneyeyim bakalim olacak mi telefondan biseyleri degistirdim olmadi video cekip youtubedan atarim

  8. #8
    muzi3535 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Mayıs.2015
    Yaş
    26
    Mesajlar
    120
    Teşekkür / Beğen
    Yardımcı oluruz elimizden geldiğince
    Buda mı Gol değil la.


  9. #9

    Üyelik tarihi
    Ağustos.2015
    Mesajlar
    2
    Teşekkür / Beğen
     
    Merhabalar, benzer bir sorunla ben de karşılaştım. Aracım Megane Sport Tourer 2011 model. 1 hafta evveline kadar aracın bloutoothu gayet sağlıklı çalışıyordu ve 2 cihaz (LGG2 ve Note 2) eşleştirilmişti.
    Fakat şu an hiçbir cihazı tanımıyor. Bluetooth ayarlarına da girilmiyor. Harici kaynağa geçildiğinde ise "cihaz taranıyor " şeklinde dakikalarca bekletiyor. İşin garip tarafı telefon aracı da görmüyor...
    Bir fikri olan var mı acaba yahut bir şekilde sıfırlama yapılamıyor mu bluetootha?

    Teşekkürler.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •