Toplam 4 adet sonuctan sayfa basi 1 ile 4 arasi kadar sonuc gösteriliyor

Konu: 2012 FLUENCE GERİ VİTES LAMBASI ve PARK SENSÖRÜ TAKILI KALIYOR

  1. #1
    Trabzonotorental61 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    34
    Mesajlar
    25
    Teşekkür / Beğen

    Thumbs up 2012 FLUENCE GERİ VİTES LAMBASI ve PARK SENSÖRÜ TAKILI KALIYOR

     
    MERHABA...Yaklaşık 1 senedir Nadirende olsa,geri vitese takıp çıkardıktan sonra geri vites lambası ve onla bağlantılı Park sensörüm bi süre takılı kalıyor stop edince düzeliyor,Bugün Tam sanayiye gidecektim ki düzeldi,gitmedim sonra tekrar geri vitese aldığımda yine takılı kaldı,ACABA GERİ VİTES MÜŞÜRÜNDEN Mİ ?

  2. #2
    Befe - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    43
    Mesajlar
    3.748
    Teşekkür / Beğen
    Merhaba.Yüksek ihtimalle sıkıntı geri vites müşirinde.

  3. #3
    Trabzonotorental61 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    34
    Mesajlar
    25
    Teşekkür / Beğen
    Sağolun,geri vites müşürü bozulmuş,değiştim düzeldi

  4. #4
    Befe - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2016
    Yaş
    43
    Mesajlar
    3.748
    Teşekkür / Beğen
     
    Geçmiş olsun.

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •