Toplam 6 adet sonuctan sayfa basi 1 ile 6 arasi kadar sonuc gösteriliyor

Konu: Rampada arıza ışığı !!!

  1. #1

    Üyelik tarihi
    Ocak.2017
    Yaş
    24
    Mesajlar
    2
    Teşekkür / Beğen

    Rampada arıza ışığı !!!

     
    Herkese hayırlı günler aracımda 1.5 dci 68 beygirlik motor var henüz 65.000 km'de. Rampada 5. vitesle giderken ön ısıtma bujisi ışığı yanıyor ve araç devirden düşüyor ama vitesi küçültünce ışık sönüyor ve araba eski gücüne geri dönüyor. Bugün sanayiye gittim aracı bilgisayara bağladık. "DF128 Hava emme sıcaklık sensörü artıya kısa devre yada açık devre" ve "DF061 Ö Isıtıcı buji devresi açık devre" hataları çıktı. Bu konu hakkında görüşleriniz nelerdir usta tam anlamıyla sorun budur diyemedi daha önce başına gelen var mıdır ? Şimdiden teşekkürler...

  2. #2
    Hakkı TAM

    Htmakina - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2013
    Yaş
    54
    Mesajlar
    9.335
    Teşekkür / Beğen
    Mazot deposu ve filtresi değişince düzelir. Sıkıntı edilecek bir şey yok. Geçen ay şirket aracımızın başına geldi. Mazot deposu temizlendi ve filtre değişti şu anda hiç bir sıkıntısı yok. Geçmiş olsun.
    Her zaman doğruyu konuş ki ne söylediğini hatırlamak zorunda kalmayasın..


    https://img.webme.com/pic/h/htmakina/Boya%20(37).jpghttps://img.webme.com/pic/h/htmakina/Boya%20(39).jpg


  3. Teşekkür sempati1905 Mesaja Teşekkür Etti.
  4. #3

    Üyelik tarihi
    Ocak.2017
    Yaş
    24
    Mesajlar
    2
    Teşekkür / Beğen
    Cevabın için sağol Htmakina. mazot deposuyla alakalı bir problemse neden bilgisayarda farklı şeyler çıktı ? Sendede mi böyle çıktı bilgisayarda ?

  5. #4
    Hakkı TAM

    Htmakina - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2013
    Yaş
    54
    Mesajlar
    9.335
    Teşekkür / Beğen
    Alıntı Saltovski Nickli Üyeden Alıntı Mesajı göster
    Cevabın için sağol Htmakina. mazot deposuyla alakalı bir problemse neden bilgisayarda farklı şeyler çıktı ? Sendede mi böyle çıktı bilgisayarda ?

    Aynen öyle bir sürü farklı şey çıkıyor. Ama depo temizlenince hiç bir problem kalmıyor. Üstelik Shell'den başka bir damla mazot konulmamasına rağmen bunu yaşadık. Ama 2007 yılından beri hiç bir sıkıntı yaşatmadı bize. Kolay gelsin.
    Her zaman doğruyu konuş ki ne söylediğini hatırlamak zorunda kalmayasın..


    https://img.webme.com/pic/h/htmakina/Boya%20(37).jpghttps://img.webme.com/pic/h/htmakina/Boya%20(39).jpg


  6. #5

    Üyelik tarihi
    Aralık.2016
    Mesajlar
    11
    Teşekkür / Beğen
    Bende de olmuştu. Motora yüklenince bikaç arıza ışığı yanıyordu. Enjektörlerden biri işeme yapıyomuş; ayarlandı. Mazot filtresi değişti. Düzeldi.

  7. #6

    Üyelik tarihi
    Temmuz.2016
    Yaş
    36
    Mesajlar
    2
    Teşekkür / Beğen
     
    Sorunuzun cevabını kızdırma ışığı yanıyor bölümünde cevapladım arkadaşlar.
    Oradan okuyabilirsiniz.
    sizinkide aynı sorun
    saygilar

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •