Sayfa 1 Toplam 2 Sayfadan 12 SonuncuSonuncu
Toplam 16 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: Gösterge problemi

  1. #1
    Kerem Uluca
    cold - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2011
    Yaş
    30
    Mesajlar
    587
    Teşekkür / Beğen

    Gösterge problemi

     
    arkadaşlar merhaba bu gün karşılaştığım bi durumu anlatmak istiyorum sizlere. araçın hız göstergesi bu gün birden bire 0 a düştü yolda giderken kenara çektim stop edip çalıştırdım devam ettim yine aynı 2 km falan gittikten sonra hız göstergesi ve km saatti tekrar çalışmaya başladı neden kaynaklanabilir acaba?

  2. #2
    RenaultSporT - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Mesajlar
    993
    Teşekkür / Beğen
    sanzımanın ustunde km sensoru var ya o bozulmus yada yerinden cıkmıs
    ön camam dogru bayagı altta kalır
    göstergeniz bozulmamısıtır %99

  3. #3

    Üyelik tarihi
    Temmuz.2011
    Yaş
    30
    Mesajlar
    64
    Teşekkür / Beğen
    arkadaşlar aynı sorunla bende karşılasıyorum aracınn sislerini bağlaığımda hız göstergesi bi süre sonra durup durup tekrar calısıyor 2 3 gün böyle sürüp sonra tamamen gidiyor sislerin kaplolarını soktüğümde (direksiyon kolundaki kablo) yavaş yavaş tekrar calışmaya başlıyo

  4. #4
    Kerem Uluca
    cold - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2011
    Yaş
    30
    Mesajlar
    587
    Teşekkür / Beğen
    bi şey daha eklemek istiyorum unutmadan arabayı boşta rolantide bıraktığımda hararet ve benzin göstergesinde çook hafif bi dalgalanma oluyor yani 2 side aynı anda çook hafif düşüp sonradan tekrar yerine geliyor yola çıktığım zaman 2 side sabit oynama söz kosunu deil. aracımda rolanti sorunu vardı onu çözdüm valf deiştikten sonra baya fark etti kendi kendine gaz vermiyor ama arada özellikle ilk çalıştırmada soğuk sıcak fark etmiyor araç gaz yemiyor biraz gittikten sonra herşey normale dönüyor gidiceğim yere kadar gaz yememe problemi yaratmıyor ben voltaj ı düzenleyen bi şeyden kaynaklandığını düşünüyorum sizin fikirleriniz nedir? ustaya götürüyorum aracın gördüğüm pek çook araçtan iyi çalışıyor dior anlamadım gitti pazartesi servise götürücem iskender ustaya sizinde fikirlerinizi almak isterim?

  5. #5
    karpuz - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ocak.2011
    Yaş
    27
    Mesajlar
    429
    Teşekkür / Beğen
    Benzin göstergesi sadece depodan değil şanzımandan vs veriler alıp ona göre değer gösterir. Yarım depo benzinle lamba yandığını görmem gibi mesela. Hafif dalgalanmalar seri şekilde değilse normaldir. Ama rölanti gibi dalgalanıyorsa bi sıkıntı vardır muhakkak. O da muhtemelen şamandıradan kaynaklanıyordur diye düşünüyorum.

  6. #6
    EREN34 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2010
    Yaş
    35
    Mesajlar
    1.032
    Teşekkür / Beğen
    Kadrani resetleyin bakalim ne tepki verecek? Yada herhangi bir hata vermismi onu gorursunuz
    Alıntı SLC Nickli Üyeden Alıntı Mesajı göster
    beni deler geçer Eren34 şu aşama

  7. #7
    Kerem Uluca
    cold - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Temmuz.2011
    Yaş
    30
    Mesajlar
    587
    Teşekkür / Beğen
    arkadaşlar beyne bağlattırdım ve sorun görünmedi motorda gaz kelebeği,volan konum sensörü, ve klimada arza göründü klimanın arızasını 150 liraya konum sensörü arızasını 100 liraya gaz kelebeği arızasınıda 160 liraya 20 lirada beyni sıfırlatmaya vererek sorunları çözdüm. bütün parçalarını orjinalleriyle deiştirdikten sonra araçtaki rolanti sorunu tekleme sorunu hepsi kayboldu işin ilginç yanı yakıt ve hararet saatlerindeki dalgalanmalarda kesildi.yolda giderken hız saattinin 0 a düşmesi olayınıda bi daha yapmadı. yardımlarınız için teşekkür ederim

  8. #8
    Mustafa USTA
    T.C Vatandaşı

    *USTA - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    50
    Mesajlar
    32.731
    Teşekkür / Beğen
    Sorunu çözmüşsün,geçmiş olsun...

  9. #9

    Üyelik tarihi
    Temmuz.2011
    Mesajlar
    20
    Teşekkür / Beğen
    Benzer problem bende de var. Km göstergesi kafasına göre bir yükseliyor bir düşüyor. Bazen 10-15 dk sağlam çalışıyor. Yeri geliyor günlerce kıpırdadığını görmüyorum.

  10. #10

    Üyelik tarihi
    Temmuz.2011
    Mesajlar
    11
    Teşekkür / Beğen
     
    aynı sorun bizdede oldu ibre 0 a düstü sonra 5 km sonra tekrar calıştı

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •