Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor

Konu: Bir çalışıp bir çalışmayan teyip sorunu

  1. #1

    Üyelik tarihi
    Aralık.2011
    Mesajlar
    11
    Teşekkür / Beğen

    reno Bir çalışıp bir çalışmayan teyip sorunu

     
    Merhabalar öncelikle aracım 2001 model 1.6 16V coupe... Teybim bazen calısıyor bazen çalısmıyor... Yani teybin tüm işlevleri tamam ama hoparlore bazen ses geliyor bazense gelmiyor... Teyibim orjinal teyp Sizce bu sorun neden kaynaklanıyo olabilir yardımlarınızı bekliyorum... Saygılar sevgiler herkese

  2. #2
    ERKAN SARIGÜL
    dexterite - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Kasım.2011
    Yaş
    35
    Mesajlar
    308
    Teşekkür / Beğen
    en basitinden teybin arkasındaki soketi tam oturmuyor olabilir.bi ara bende de aynı sorun olmuştu teybi söküp soketi çıkartıp güzelce tekrardan taktım o günden beri bi sıkıntı yok

  3. #3

    Üyelik tarihi
    Aralık.2011
    Mesajlar
    11
    Teşekkür / Beğen
     
    bende ondan şüpheleniyorum ama bazı yerlerde okudugum sorunlara göre entegre sorunu da olabilir diyorlar İnşallah soketten dolayıdır çünkü malum ülkemizde çukursuz tümseksiz yol yok... Bazen kafasına göre çalısıp çalısmaması canımı sıkıyo:S

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •