Toplam 8 adet sonuctan sayfa basi 1 ile 8 arasi kadar sonuc gösteriliyor

Konu: Megane Coupe 1 2001 Otomatik Sanzuman Sorunu

  1. #1

    Üyelik tarihi
    Eylül.2013
    Mesajlar
    13
    Teşekkür / Beğen

    Megane Coupe 1 2001 Otomatik Sanzuman Sorunu

     
    Herkese merhaba arkadaslar aracim birkac gun once yokus asagi yolda geri viteste hissedilecek sekilde titriyordu fakat cok onemsemedim eski arac oldugu icin fakat bugun yolda giderken devir saatinin altinda auto diye bir isik yandi ve arac vites atmamaya basladi,kenara cekip kapatip actigimda ise arac duzeldi.Acaba aranizda bu sorunla karsilasip bana yardimci olabilecek var midir? Simdiden cok tesekkur ediyorum

  2. #2
    Hakkı TAM

    Htmakina - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Nisan.2013
    Yaş
    54
    Mesajlar
    9.335
    Teşekkür / Beğen
    Sanki yağlama sorunu ar gibi geldi bana. Ama bu tahmin, bu konuda bilgisi olan arkadaşlar size yardımcı olacaklardır.

    Ayrıca hoş geldin Uğurcan kardeşim.
    Her zaman doğruyu konuş ki ne söylediğini hatırlamak zorunda kalmayasın..


    https://img.webme.com/pic/h/htmakina/Boya%20(37).jpghttps://img.webme.com/pic/h/htmakina/Boya%20(39).jpg


  3. #3

    Üyelik tarihi
    Eylül.2013
    Mesajlar
    13
    Teşekkür / Beğen
    Hoşbulduk kardeşim cevabın için teşekkür ederim Benden önceki sahibi aracın yağını değiştirmiş fakat usta kapağını iyi takamamış o yüzden çok azda olsa yağ damlatıyor şanzuman. Acaba yağ azaldı da böyle bir durum mu oldu diye bende düşünmüyor değilim.

  4. #4
    Serkan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    40
    Mesajlar
    886
    Teşekkür / Beğen
    Alıntı ugurcan963 Nickli Üyeden Alıntı Mesajı göster
    Hoşbulduk kardeşim cevabın için teşekkür ederim Benden önceki sahibi aracın yağını değiştirmiş fakat usta kapağını iyi takamamış o yüzden çok azda olsa yağ damlatıyor şanzuman. Acaba yağ azaldı da böyle bir durum mu oldu diye bende düşünmüyor değilim.
    Eğer öyle bir şüphen varsa kontrol ettir şanzıman yağını. geçmiş olsun.
    1.6 Coupe Dynamique

  5. #5

    Üyelik tarihi
    Eylül.2013
    Mesajlar
    13
    Teşekkür / Beğen
    Teşekkür ederim yarın sanayiye gidiyorum birde internetten okuduklarıma göre bu sorunu yaşayan birkaç arkadaş daha olmuş ve sorunun 100tl lik şanzımanın dışında bulunan elektrovana diğer adıyla selenoid valften kaynaklandığını söylüyorlar araçta 2 adet varmış bunlardan.Umarım şanzımanı açmaya gerek kalmaz bende böyle düşünüyorum çünkü vites geçişlerinde hiç sıkıntı yok

  6. #6
    Serkan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    40
    Mesajlar
    886
    Teşekkür / Beğen
    Sonucu paylaşır mısın? buradan Bilgimiz olur. Geçmiş olsun şimdiden
    1.6 Coupe Dynamique

  7. #7

    Üyelik tarihi
    Eylül.2013
    Mesajlar
    13
    Teşekkür / Beğen
    Serkan Bey yukarıdaki sorunu bir daha yaşamadım aracımı günde 35-40 km kullanmama rağmen. Şaşmazdaki iyi bir mercedes şanzımancısına gösterdim aracını ısıtmadan gittiysen ondan olmuştur değişince de aynı sorun olabilir dedi. Artık her gün aracım lpg ye geçtikten sonra hareket ediyorum sorun şimdilik çıkmadı bir daha. Bu arada bu sorunu son model peugeot 308lerde bile gördüm. Lpg nin yanlış bağlanmasından bazende direk lpg ile alakalı olabileceği söyleniyor.

  8. #8
    Serkan - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    40
    Mesajlar
    886
    Teşekkür / Beğen
     
    Sorun olmaması iyi olmuş, geçmiş olsun. Kazasız belasız sürüşler.
    1.6 Coupe Dynamique

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •