Sayfa 1 Toplam 7 Sayfadan 1234 ... SonuncuSonuncu
Toplam 61 adet sonuctan sayfa basi 1 ile 10 arasi kadar sonuc gösteriliyor

Konu: İlk Çalışmada Sarsıntı Problemi (YARDIM)

  1. #1
    SerCoupe - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2012
    Yaş
    32
    Mesajlar
    99
    Teşekkür / Beğen

    hımm İlk Çalışmada Sarsıntı Problemi (YARDIM)

     
    Aracım 2001 Mégane Coupé 1.6 16V RXI. BRC sıralı sistem LPG kiti mevcut.

    Problem şu; aracın motoru tamamen soğukken ilk çalıştırmada biraz zorlanarak çalışıyor (genellikle ilk marşta alıyor ama aşırı sarsıntı eşliğinde) ve aşırı bir sarsıntı oluyor motorda tak tak tak diye. Devir öyle bir düşüyor ki stop edecek sanıyorsunuz, son anda kurtarıyor. Birkaç saniye sonra rölanti normale dönüyor. Bu esnada şayet hemen yola çıkılırsa gaz yemiyor, tekliyor gibi oluyor. Ancak yaklaşık 30 saniye sonra sıkıntı yok oluyor ve gayet güzel çalışıyor.

    LPG'ye geçtiğinde motor ısınmış olduğundan hiçbir sorun yok, motor sıcakken veya ılıkken ilk benzinli çalıştırmada yine sorun yok, anında alıyor tıkır tıkır.

    Sorun dediğim gibi motor soğukken oluyor ve bazen 2. 3. marşı gerektirebiliyor. Daha açık anlatmak gerekirse gece sabaha dek bırakılmış araç ilk çalıştırmada bu sorunu yaşatıyor, gün içinde sık sık çalıştırdığım araçta böyle bir sorun yaşamıyorum.

    Servise sorduğumda bakmamız gerek diyorlar, arabayı bırakmam gerekecek en az 1-2 gün. O yüzden önce size danışmak istedim.

    Böyle bir durumla karşılaşan var mı, sorun nedir acaba yardımlarınızı bekliyorum.

  2. #2
    Halil YEŞİLYAPRAK
    Efsane R9 Kaptanı
    *Renault9 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    29
    Mesajlar
    8.224
    Teşekkür / Beğen
    Bence sorun yok aracınızda.Servise götüreceğinize 30 sn ısınmasını bekleyin sonra devam.

  3. #3
    Levent İNCE
    RedFoX - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Eylül.2012
    Yaş
    33
    Mesajlar
    3.449
    Teşekkür / Beğen
    Arac su eksiltiyormu ?

  4. #4
    iNANLAR COTECH
    Guest
    Alıntı sercoupe Nickli Üyeden Alıntı Mesajı göster
    aracım 2001 mégane coupé 1.6 16v rxi. Brc sıralı sistem lpg kiti mevcut.

    Problem şu; aracın motoru tamamen soğukken ilk çalıştırmada biraz zorlanarak çalışıyor (genellikle ilk marşta alıyor ama aşırı sarsıntı eşliğinde) ve aşırı bir sarsıntı oluyor motorda tak tak tak diye. Devir öyle bir düşüyor ki stop edecek sanıyorsunuz, son anda kurtarıyor. Birkaç saniye sonra rölanti normale dönüyor. Bu esnada şayet hemen yola çıkılırsa gaz yemiyor, tekliyor gibi oluyor. Ancak yaklaşık 30 saniye sonra sıkıntı yok oluyor ve gayet güzel çalışıyor.

    Lpg'ye geçtiğinde motor ısınmış olduğundan hiçbir sorun yok, motor sıcakken veya ılıkken ilk benzinli çalıştırmada yine sorun yok, anında alıyor tıkır tıkır.

    Sorun dediğim gibi motor soğukken oluyor ve bazen 2. 3. Marşı gerektirebiliyor. Daha açık anlatmak gerekirse gece sabaha dek bırakılmış araç ilk çalıştırmada bu sorunu yaşatıyor, gün içinde sık sık çalıştırdığım araçta böyle bir sorun yaşamıyorum.

    Servise sorduğumda bakmamız gerek diyorlar, arabayı bırakmam gerekecek en az 1-2 gün. O yüzden önce size danışmak istedim.

    Böyle bir durumla karşılaşan var mı, sorun nedir acaba yardımlarınızı bekliyorum.
    manyetik tutucu lpg tesisati İle gİrİldİĞİ İÇİn sogukta sorun yaratabilir lehimini yeniletin motor yagi uygunlugunu kontrol ettirin(mumkunse yag filtresi ile deĞİŞİn)ve supap ayari yaptirin İnanlar cotech kolay gelsin.

  5. #5
    SerCoupe - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2012
    Yaş
    32
    Mesajlar
    99
    Teşekkür / Beğen
    Alıntı RedFoX Nickli Üyeden Alıntı Mesajı göster
    Arac su eksiltiyormu ?
    sıcaklarda az da olsa eksiltiyor gibi ama öyle aşırı değil. 2-3 ayda bir falan tamamlıyorum üstten.

  6. #6
    SerCoupe - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2012
    Yaş
    32
    Mesajlar
    99
    Teşekkür / Beğen
    Alıntı iNANLAR COTECH Nickli Üyeden Alıntı Mesajı göster
    manyetik tutucu lpg tesisati İle gİrİldİĞİ İÇİn sogukta sorun yaratabilir lehimini yeniletin motor yagi uygunlugunu kontrol ettirin(mumkunse yag filtresi ile deĞİŞİn)ve supap ayari yaptirin İnanlar cotech kolay gelsin.
    sübap ayarını sorarım bi. motor yağı ise yeni değişti, castrol edge kullanıyorum. daha öncesinde magnatec kullanıyordum ama söz konusu sorun yine vardı, değişen bir şey olmadı.

  7. #7
    Cantekin YAVUZ
    cantekin67 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2012
    Yaş
    30
    Mesajlar
    647
    Teşekkür / Beğen
    Arkadaşım, K4M kodlu motorlar hidrolik iticili bildiğim kadarıyla; subap ayarına ihtiyaç duymaz.
    İlk çalıştırmada aracın benzinle çalışıyor, o halde sorunu benzin pompasında arayacaksın. Eğer ilk ateşleme de hep aynı ise şunu dene; aracını yarın sabah çalıştır; yine eksik bir piston çalışıyor gibi titremeli rolanti olursa hemen aç kapa yeniden marşa bas; düzelirse benzin pompanı değiştir.
    Genelde bu tür problemler 1: Benzin Pompası 2: Volan Kaptörü nden kaynaklanır.
    "R" IDE


  8. #8
    SerCoupe - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Haziran.2012
    Yaş
    32
    Mesajlar
    99
    Teşekkür / Beğen
    Alıntı cantekin67 Nickli Üyeden Alıntı Mesajı göster
    Arkadaşım, K4M kodlu motorlar hidrolik iticili bildiğim kadarıyla; subap ayarına ihtiyaç duymaz.
    İlk çalıştırmada aracın benzinle çalışıyor, o halde sorunu benzin pompasında arayacaksın. Eğer ilk ateşleme de hep aynı ise şunu dene; aracını yarın sabah çalıştır; yine eksik bir piston çalışıyor gibi titremeli rolanti olursa hemen aç kapa yeniden marşa bas; düzelirse benzin pompanı değiştir.
    Genelde bu tür problemler 1: Benzin Pompası 2: Volan Kaptörü nden kaynaklanır.
    Teşekkürler hocam ilgin için.

    Bu sabah çalıştırdım, yine zangır zangır titreyerek çalıştı. Dediğin gibi hemen kontağı kapattım ve yeniden çalıştırdım. Ancak ikincisinde de aynı şekilde birkaç saniye zangır zangır titredi, stop etmeye ramak kala kurtardı ve kendi kendine gaz vererek normal çalışmaya geçti.

    Yine de benzin pompası da aklımda olsun. Volan kaptörü dediğiniz eğer manyetik kaptör ile aynı parça ise, onu 2 yıl önce değiştirmiştim aracın zor çalışması sebebiyle. Değiştirdikten sonra çalışmama sorunu kalmamıştı. Uzun zamandır ise zor çalışma sorunu yok, zangırdayarak çalışma sorunu var.

  9. #9
    Cantekin YAVUZ
    cantekin67 - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Şubat.2012
    Yaş
    30
    Mesajlar
    647
    Teşekkür / Beğen
    Merhaba,
    K4M motorlu başka bir arkadaşının aracından rolanti sensörünü değiştirme şansın varmı ?.
    "R" IDE


  10. #10
    KaRaHaN - ait Kullanıcı Resmi (Avatar)
    Üyelik tarihi
    Ekim.2010
    Yaş
    38
    Mesajlar
    7.155
    Teşekkür / Beğen
     
    Serviste bu sıkıntı hakkında bence bir iş emri açtırın ve durumu en azından öğrenmiş ve sorunun çözümüne daha çabuk ulaşırsınız
    Hızlı yaşa, Çabuk Düşün, Kolay ölme !!
    http://img.webme.com/pic/r/renaultfan/karahan1.jpg

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •